Video Screencast Help

Search

Search results

I need a solution Hi Team I need some help regarding with comnpatiblity of Netbackup 7.6. I am using esxi 5.5 and i install virtual machine of Server 2012 r2. after the ...
Forum Discussion by Kashan Nawaz | 03 Mar 2015 | 2 comments
I need a solution Hello, Can we check this link if this work as a workaround? for adding new tablespace using Network Storage A new partition can be used as a ‘data-file’, ...
Forum Discussion by J0neLL | 03 Mar 2015 | 0 comments
I need a solution We have (1) master/media server, (1) tape library, (10) library tape drives, and (2) NetApp HA filer pairs. We would like to back-up the filers via Remote NDMP (see ...
Forum Discussion by flippinmango24 | 03 Mar 2015 | 1 comment
I need a solution I am preparing to upgrade our NBU 7.6.0.4 server to version 7.6.1.1.  All our clients, both Windows based (all 64-bit) and Linux (CentOS 5.5) are version 7.6.0.4.   ...
Forum Discussion by quantum-it | 03 Mar 2015 | 1 comment
I need a solution Hello, I have  customer who requires the ability to log or audit the activities of administrative users. From my experience this functionality does not exist. Can ...
Forum Discussion by InsentraCameronM | 03 Mar 2015 | 0 comments
I need a solution I'm trying to back up our user's Chrome bookmarks but not the thousands of temp files in the profile. So far I've been unable to get it to back up only ...
Forum Discussion by Jake Lundwall | 03 Mar 2015 | 0 comments
I need a solution I am looking for a Patch report that shows only a list of computers that require a restart. The report called "Restart Status" apparently shows all of the ...
Forum Discussion by Greg Englund | 03 Mar 2015 | 0 comments
I need a solution I need to configure Symantec NetBackup to back up a virtual data mover on a VNX 5200.  The VNX has a single Virtual Data Mover (VDM). Lets call it fs01. It is hosted ...
Forum Discussion by fortec | 03 Mar 2015 | 1 comment
I need a solution Hi there, Our infrastructure is a centrally managed SEPM instance, with client sites connecting to our SEPM management server. One of our sites has been having ...
Forum Discussion by allan. | 03 Mar 2015 | 6 comments
I need a solution  I'm fairly new to any type of forum and I thought this would be a good one to begin with. My company is running Back up Exec 2010 R2 . Presently we are ...
Forum Discussion by Norm59 | 03 Mar 2015 | 2 comments