Video Screencast Help

Search

Search results

I need a solution Hi guys Need some hint for following search in DA ----------- • All emails forwarded from user "kat" after  15th July 2015 • All emails send on ...
This issue has been solved
Forum Discussion by Rhythm123 | 28 Jul 2015 | 1 comment
I need a solution Hi Folks I recall having an issue like this some time ago where we had a large amount of mail in a public folder that was archived by differant people and not the ...
This issue has been solved
Forum Discussion by xgtdec | 27 Jul 2015 | 5 comments
I need a solution HI, I have a All-in-One Altiris Notification Server 7.5 (Virtual Machine) for PC inventory & software deployment with MSSQL database 2008 R2. Can I use ...
This issue has been solved
Forum Discussion by A-Law | 26 Jul 2015 | 3 comments
I need a solution Hi I would like to ask your expertise regarding our archive setup. I have a backup exec 2012 server installed connected to a autoloader. We are planning to ...
This issue has been solved
Forum Discussion by jtech | 23 Jul 2015 | 3 comments
I need a solution The current Data Identifiers doesn't help much if I want to budgets and other finanical data sheets. Whats the best way to detect this type of data loss? ...
This issue has been solved
Forum Discussion by MohamedSelim | 23 Jul 2015 | 1 comment
I need a solution Hello Everyone, While updating linux. clients to 7.6.0.1 from 7.1 , i am getting below error: Checking for SYMCpddea package...    Package SYMCpddea found. ...
This issue has been solved
Forum Discussion by rVikas | 22 Jul 2015 | 7 comments
I need a solution I'm trying to assign EV Exchange Permission on Single server with below format for Pilot. Please help me whether it will assign permission only on that server ...
This issue has been solved
Forum Discussion by Raj_Kumar | 20 Jul 2015 | 3 comments
I need a solution Hello Fellas, We have an environment below:- NetBackup ver. 7.6.0.1 Clustered Master Server environment - Windows 2008 R2-x64 Exchange - 2013 All ...
This issue has been solved
Forum Discussion by a_la_carte | 20 Jul 2015 | 7 comments
I need a solution We just upgraded our SEPM and SEP agent on the SEPM to RU6. We notice now that the service for the SEP agent is now called "Symantec Endpoint Protection" . I ...
This issue has been solved
Forum Discussion by ThaveshinP | 20 Jul 2015 | 7 comments
I need a solution We have a master server(UNIX) 7.6.1.1 and a Live Update Server Windows 2008 7.6.1.1 that we use to update Windows Clients. We have other master servers in our ...
This issue has been solved
Forum Discussion by bmaro | 16 Jul 2015 | 5 comments