Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

Dear Symantec, Previously, in SMP 7.1, we could CREATE, DROP, UPDATE and INSERT into TEMPORARY TABLES and get some pretty complex reports working properly! However, as of 7.5 (SP1?) when we create new Connector Data Sources and Reports, we cannot ...
Idea by QuietLeni | 01 Oct 2014 | 1 comment
Dear Symantec, At the moment, most tasks that are sent to the Client Task Agent in 7.5 SP1 seem to go from "Waiting for the agent to get the task" to "Failed" or "Success" and do not seem to show a status of ...
Idea by QuietLeni | 24 Sep 2014 | 0 comments
Dear Symantec, In our environment, we see that deployment using UNCs is faster than deploying over HTTP (when the HTTP task fails). We see that deployment cannot be overridden to just use UNC, so, to speed things up, can we please have an option to ...
Idea by QuietLeni | 22 Sep 2014 | 0 comments
I need a solution Hi everyone, I just want to confirm something I have recently discovered: A quick background. I am currently running DS6.9 SP2 on Server 2003 R2, been running ...
Forum Discussion by sean03839 | 16 Sep 2014 | 3 comments
I need a solution I am looking to find the build number or version number for DA. As for SMP we are using 7.5 SP1 HF2(installed last week). I have been getting DA errors constantly ...
Forum Discussion by MJammer | 02 Sep 2014 | 1 comment
I need a solution Hello everyone,   Using DS 7.5 and have imaging pretty well nailed down and working well via PXE. One thing I would like to do to helo the technicians imaging ...
Forum Discussion by tloenhorst | 20 Aug 2014 | 13 comments
Hello Team,   As we know that there is psexec tool to deploy the altris/pcanywhere client but it is the third party tool which is not be sure by symantec, so if this type of tool can come in symantec then it help us.   Thanks Sumit G. ...
Idea by Sumit G | 02 Aug 2014 | 4 comments
I need a solution Running DS 6.9 SP5 MR1 on Windows Server 2008R2 I need to create a link in the Altiris Boot Menu what redirects to another PXE (Linux) server in different vlan ...
This issue has been solved
Forum Discussion by WHL | 15 Jul 2014 | 1 comment
Dear Symantec, I am using Deployment Solution 7.5 HF6 to deploy machines and I have noticed one thing that the Prepare for Sysprep job does not do. The HKLM\Software\Microsoft\Windows\CurrentVersion\DevicePath registry setting sets where the OS ...
Idea by QuietLeni | 01 Jul 2014 | 0 comments
I would like to use the CopyProfile feature when running sysprep on Windows 8 (and 7).  I need to be able to set up a default profile, which has a standard look and feel for all users signing in to our standard image.  This can be done through a ...
Idea by leights | 30 Jun 2014 | 1 comment