Video Screencast Help

Search

Search results

I need a solution Hi, I have an rman backup running using backup exec 2014. At the level of the servers, we have 4 available channels. How can i encrease the usage from the backup ...
This issue has been solved
Forum Discussion by lanloun | 01 Apr 2015 | 1 comment
I need a solution Hello, I am using BackupExec 2014 running on a windows 2012 server. I want to create a synthetic backup after a full backup and a culmulative incremental backup. ...
Forum Discussion by user1234 | 31 Mar 2015 | 3 comments
I need a solution Hello. Customer is still using BE 2010 R3 SP4. Due to some ugly bugs which are still unresolved, customer thinks about changing to BackupExec 2014. The ...
Forum Discussion by harsi | 30 Mar 2015 | 11 comments
I need a solution After installed sp2 hotfix 227745, we can not backup regularly. always 4-5 server backup jobs running but stuck in active: queued . ı saw requested drive mount when ı ...
This issue has been solved
Forum Discussion by Tulkas_61 | 19 Mar 2015 | 6 comments
I need a solution I have following situation.   I have two locations. One location is main and secondary is backup in case of disaster. In both places I have backup ...
Forum Discussion by karol.urbaniak | 18 Mar 2015 | 2 comments
I need a solution Hey guys, I'm new to this. I read the forums and posts all the time, but I've never posted anything before. Anyways, I am running Backup Exec 2014 on a ...
Forum Discussion by WTyndall | 17 Mar 2015 | 3 comments
I need a solution Hi, I am trying to figure out if there is a way to Include and only Include a disk while doing a VM back up. To try and further clarify I have a VM with ...
Forum Discussion by BKBackup | 16 Mar 2015 | 4 comments
I need a solution Here's another loss of important functionality between 2010 and the latter versions of Backup Exec (2012 and 2014): In 2010 job policies, if a job missed ...
Forum Discussion by deejerydoo | 15 Mar 2015 | 6 comments
I need a solution Hi guys.,   I have a problem with BE 2014 "The configuration of Tape and job failed because ask to insert Over writable media but the media sets have ...
This issue has been solved
Forum Discussion by shaabin | 15 Mar 2015 | 3 comments
I need a solution Hi, I use Backup Exec 2014 Linux Agent (VRTSralus) on a CentOS 7 Linux system. I have 2 issues which need to be solved: 1) The job i've setted up to ...
Forum Discussion by GMF | 15 Mar 2015 | 10 comments