Video Screencast Help

Search

Search results

I need a solution We have just upgraded to NBU 7.6.1.1 and noticed the hierarchy display in the activity monitor, very cool. We like to keep a few days worth of the jobs completed in ...
Forum Discussion by iluv2su | 30 Jul 2015 | 3 comments
I need a solution Hello all, we are trying to restore  the data  from  secondary storage  but  it becomes fail in between with error  STATUS 85: media read error. OS on which ...
Forum Discussion by rashi.jain | 27 Jul 2015 | 6 comments
The current setup on NBU 7.6.1.2 and all earlier versions applicable, is such that if you use Oracle Intelligent Policy (OIP), the default security settings of BKUP_IMAGE_PERM=USER are given. Inorder to control or change the default ...
Idea by wzimunya | 22 Jul 2015 | 0 comments
I need a solution Hello Everyone, While updating linux. clients to 7.6.0.1 from 7.1 , i am getting below error: Checking for SYMCpddea package...    Package SYMCpddea found. ...
This issue has been solved
Forum Discussion by rVikas | 22 Jul 2015 | 7 comments
I need a solution Hello Fellas, We have an environment below:- NetBackup ver. 7.6.0.1 Clustered Master Server environment - Windows 2008 R2-x64 Exchange - 2013 All ...
This issue has been solved
Forum Discussion by a_la_carte | 20 Jul 2015 | 7 comments
I need a solution I need to formulate a DR solution using SRM and NetBackup. Can any one please help in getting a guide which shows how NetBackup integrates with SRM  Can you ...
Forum Discussion by BR_Netbackup | 20 Jul 2015 | 9 comments
I need a solution We have a master server(UNIX) 7.6.1.1 and a Live Update Server Windows 2008 7.6.1.1 that we use to update Windows Clients. We have other master servers in our ...
This issue has been solved
Forum Discussion by bmaro | 16 Jul 2015 | 5 comments
I need a solution Hello Everyone, We have a windwos 2008 -  file server with 8 A,B,C,E..etc.,drives, Netbackup client version is 7.1 / Netbackup master/media version - Solaris ...
Forum Discussion by rVikas | 14 Jul 2015 | 17 comments
I need a solution Is it possible to connect autoloader to virtual machine? autoloader will be connected to ESXi box physically. Can my vm in the ESXi see the autoloader and use it. RHEL ...
This issue has been solved
Forum Discussion by somesh_p | 14 Jul 2015 | 1 comment
I need a solution Has anyone seen an issue where the Accelerator track journal is not dropping the clientname_ctime info after the backup is complete? This appears to be only on my ...
Forum Discussion by C. Bryant | 13 Jul 2015 | 1 comment