Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I do not need a solution (just sharing information) We are posting this so that no one else makes the same mistake we did.  We purchased System Recovery Small Business Server for a ...
Forum Discussion by sfuller 2 | 21 Oct 2014 | 3 comments
I need a solution hello, where can find the Catalog configuration as well as the media label? I want to set a preset media label name and everytime i catalog a new tape it would use ...
This issue has been solved
Forum Discussion by khoagk | 16 Oct 2014 | 7 comments
I need a solution Hello. I have a short question about BE 2012. There are data, that I have deduplicated by Windows Server 2012 Standart(File and Storage Services -> Volumes ...
Forum Discussion by Dmitriy Ilyin | 16 Oct 2014 | 5 comments
I need a solution Where within backup exec can you see when a backup of a specific server is scheduled to run, and also a history report from the past 4 weeks to see how many backups ...
Forum Discussion by pn153 | 16 Oct 2014 | 9 comments
I need a solution Hi... I create this new thread for an old but (I believe) unanswered question as for BE2012.   If I have vmware hosts and a BE2014 server connected to a SAS ...
Forum Discussion by Pierluigi Cantoni | 15 Oct 2014 | 2 comments
I need a solution Hello together, does it make a difference in functionality or are there any advantages/disadvantages between adding a single vCenter-server or adding all ...
Forum Discussion by BEUser11 | 14 Oct 2014 | 2 comments
I need a solution Hi, I'm intending to implement two NetBackup domains, each of one RHEL master server plus three x NB5230 v2.6.0.2 (three media server appliances at each ...
This issue has been solved
Forum Discussion by sdo | 13 Oct 2014 | 2 comments
I need a solution Hello all,   We have  NBU 7.6.0.3  installed and we are backing up, with VIP (Enable SQL Server Recovery) a server that has an SQL 2012 installed. The backup ...
This issue has been solved
Forum Discussion by Laura_AR | 10 Oct 2014 | 1 comment
I need a solution Dear Expert Due to some reasons, I am not able to change some settings from GUI, its been taking too long to load and I had many policies to change I am trying ...
This issue has been solved
Forum Discussion by LIMRA | 09 Oct 2014 | 3 comments
I need a solution Hi all, recently we upgraded from NetBackup 7.5.0.4 to 7.6.0.3 on a Windows 2008 R2 SP1 64bit Single Master/Media Server. With 7.5.0.4 and previous versions I ...
Forum Discussion by Oliver Mohre | 09 Oct 2014 | 5 comments