Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) I have seen a couple of posts about this in the ideas section, but I am seriosuly surprised at the lack of votes they've been ...
Forum Discussion by deejerydoo | 28 Feb 2015 | 0 comments
I do not need a solution (just sharing information) FYI - just sharing a list of really useful documents posted by GFK... NetBackup v2.6 Appliance Whitepaper - WAN Optimization ...
Forum Discussion by sdo | 28 Feb 2015 | 1 comment
Live Instructor Led - Remote Mon, 16 March, 2015 - 11:00 EDT - Fri, 20 March, 2015 - 11:00 EDT ...
Event by NetX | 27 Feb 2015 | 0 comments
I need a solution Guys Im running BE2014 on my 3600 Appliance. I'm fast running out of space on the inbuild dedup drive space (5.45TB). Due to physical space constraints in ...
Forum Discussion by Fergieman | 25 Feb 2015 | 3 comments
I need a solution Hello, is not there a way (in NetBackup) to present a backup image (of policy type MS-Windows) as a virtual drive - lets say as H: drive on a Windows Media ...
Forum Discussion by michal1967 | 25 Feb 2015 | 1 comment
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Hi . When we delete a policy why the related folder under the following path is not deleted. /usr/openv/netbackup/db/images/ When we recreate the policy for ...
Forum Discussion by Sowjanya | 25 Feb 2015 | 4 comments
The version numbers of several products (including Symantec Products) are not up to date! Ex. NetBackup Appliance does not go higher than v2.6.0.3 and we are already on v2.6.1 (and v2.6.1.1 is upcomning) Ex. NetBackup does not go higer than ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Hello All I have OPSCenter Running on Windows Server 2008 R2 and want to try and restore an Exchange 2010 Mailbox.  I do not see under the advanced search option ...
Forum Discussion by erose | 24 Feb 2015 | 2 comments
I need a solution Hi All, I would like to know more about KMS 1) How it works ? 2) What is the purpose ? 3) How to configure ? I am going to configure KMS in our ...
This issue has been solved
Forum Discussion by Nayabsk | 22 Feb 2015 | 6 comments