Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 5 comments
I need a solution Hello, We just added a 2nd tape library to our NetBackup environment. The new tape library is not ejecting on the same day as our 1st one. How can I make sure that ...
Forum Discussion by cyberninja | 29 Sep 2014 | 10 comments
I need a solution I couldn't find this anywhere in the documentation or licensing information, but does the 2014 trial not actually back up the Exchange DB?  I see it checked in ...
Forum Discussion by jdy1974 | 25 Sep 2014 | 4 comments
I need a solution I have some SEP clients that have the ability to right-click and choose disable.  While other computers in the same OU and the same policy version do not.  It seems ...
This issue has been solved
Forum Discussion by JAunmc | 25 Sep 2014 | 20 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments
I need a solution My Question is: If we don't use any firewall policies on our clients do we need to have the firewall component installed?  If we remove the firewall ...
This issue has been solved
Forum Discussion by Minedu | 21 Sep 2014 | 6 comments
I'm looking for an audit like report that will tell software that is deployed to a machine from Altiris that tells the user in the console that pushed the software.  Is there a way to identify by a report the software that was pushed by a specific ...
Idea by mhendel05 | 18 Sep 2014 | 0 comments
I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
This issue has been solved
Forum Discussion by jpergola329 | 18 Sep 2014 | 3 comments
I need a solution im having an issue where the user is trying to open a vaulted item and he gets the grey error box. when i go in with another account with the same rights it works? ...
Forum Discussion by jpergola329 | 17 Sep 2014 | 3 comments
I need a solution Hello, I have around fifty Macs that are running SEP for Mac version 12.1.4013.4013. Each time a user logs into a Mac, SEP presents a dialog box in the bottom ...
Forum Discussion by JasonRW | 17 Sep 2014 | 2 comments