Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

We utilize both SWV and SWS and we would like to maintain the same package repository for both solutions but when a package is imported into the SWS console it creates a new folder with a GUID as the folder and package name making it impossible to ...
Idea by jason.f | 24 Oct 2014 | 0 comments
I need a solution From 17th oct 2014 .. definitions are not updating in most of the server OS. Any big update released on that day so that VDF sturck... No GUP configured.. All clients ...
Forum Discussion by farooq | 20 Oct 2014 | 9 comments
I need a solution Hello, We have been asked to start with the implementation of RTSM 7.5. To start this, we have started research on the user / admin guides, how to videos, etc. ...
Forum Discussion by snm1502 | 20 Oct 2014 | 1 comment
Since Exchange 2007 the relationships between Exchange Servers and the Databases ( and hence users) they host is becoming increasingly tenuous. EV's model of targeting an Exchange server for archiving is becoming increasingly anachronistic. The ...
Idea by Trafford | 17 Oct 2014 | 0 comments
I need a solution A customer with ~20,000 mbx,  has a major project to migrate Exchange 2010 to 2013, upgrade EV from 9 to 10 for Exch2013 compatibility, and migrate the 6 server EV ...
Forum Discussion by Trafford | 17 Oct 2014 | 4 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hi All ,    After Upgrade of SMP from 7.1 to 7.5 we are getting Blank Real-Time Console Infrastructure Automation policy email generated    Please find ...
This issue has been solved
Forum Discussion by @SVR | 09 Oct 2014 | 4 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I do not need a solution (just sharing information) Dear All, I  need a suggestion in  how we can  handled  multiple symantec endpoint consoles in  a single window. ie.  We ...
Forum Discussion by JOMON JOY | 28 Sep 2014 | 1 comment