Video Screencast Help

Search

Search results

I need a solution Hello everyone, Working on a demo with Mobility Suite. When trying to install Work Hub on a LG G3 phone running Android 5.0.1 20H, I got the following error: ...
Forum Discussion by haroldvm89 | 27 Mar 2015 | 1 comment
I need a solution We are attempting to set up Sharepoint GRT 2013 backups.  Master is aix 7.1 Netbackup 7.6.0.3  Media Server is Netbackup Appliance 5230 2.6.0.3 Client is Windows 2008 ...
Forum Discussion by bmaro | 26 Mar 2015 | 3 comments
I need a solution Hi guys,  We need a help. Now we install SEPM 12.1.5 in windows 2008 R2with Embedded.we have plan to SEPM Server move to windows 2012 R2 with SQL..what are the ...
Forum Discussion by shaabin | 25 Mar 2015 | 1 comment
I need a solution Currently we are using Symantec NetbackUp 7.6.0.4 for master/media server and for the backup clients, running under Windows Server 2012 R2 Standard. Tape library is ...
Forum Discussion by Jan Rustico | 24 Mar 2015 | 8 comments
I need a solution Hi, Im just confused about how the netbackup restore works. If I backup up a 3TB folder and the fragment size is 20GB, Netbackup creates an image ID and associate ...
Forum Discussion by manussnair | 20 Mar 2015 | 21 comments
I need a solution Hey guys, I'm new to this. I read the forums and posts all the time, but I've never posted anything before. Anyways, I am running Backup Exec 2014 on a ...
Forum Discussion by WTyndall | 17 Mar 2015 | 3 comments
I need a solution Hi guys.,   I have a problem with BE 2014 "The configuration of Tape and job failed because ask to insert Over writable media but the media sets have ...
This issue has been solved
Forum Discussion by shaabin | 15 Mar 2015 | 3 comments
I need a solution Hi guys.. We have to install SEPM 12.1.5 into 2 windows 2012 server with same sql database.. Done: Install sepm in one server with sql database And in ...
This issue has been solved
Forum Discussion by shaabin | 12 Mar 2015 | 22 comments
I need a solution Hi guys, I need help.., Plan is that Migrate SEP 11 to SEP 12.1.5 existing setup : one SEP server in HQ and one standalone SEP server in DR My plan is ...
Forum Discussion by shaabin | 05 Mar 2015 | 4 comments
I need a solution Looks like the new LUA 2.3.4 has some major issues. I used to go at least 2 months before needing to clear out and rebuild the definitions on LUA 2.3.2 but now it ...
Forum Discussion by PFUNK2803 | 28 Feb 2015 | 2 comments