Video Screencast Help

Search

Search results

I need a solution Dear Experts #Due to some reason one of our environment still is on 6.5.6# My question is ,  IF we are trying to restore ORACLE database to some Linux host , ...
This issue has been solved
Forum Discussion by LIMRA | 27 Aug 2014 | 2 comments
I need a solution Hi Everybody ,    I need some information on below :    We have one active netbackup master on our site A and we have media servers and clients on site ...
Forum Discussion by Abhijit_Srivastava | 26 Aug 2014 | 7 comments
I need a solution Does anyone know where some documentation is that might explain the different condition options when creating an outbreak notfication? Weve had a notification ...
Forum Discussion by Stanleyj | 19 Aug 2014 | 6 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution Hi... I need Help. I dont know how create an exclusion for a program in  the rule "Stop Software Installer [AC8]" in endpoint protection. I enter ...
Forum Discussion by DIAZOM10 | 14 Aug 2014 | 10 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments
I need a solution I want to understand that what percentage of DataStore Volume shall i keep reserve for VADP backups .  VMWare with Symantec Netbackup 7.5.0.6 . Any other inputs to ...
Forum Discussion by Abhijit_Srivastava | 13 Aug 2014 | 3 comments
I need a solution Hi,  Does anyone know the supported Data Transfer Rate supported by Backup Exec 2012, some benchmarks to refer on standard, Knowing that there are numerous ...
Forum Discussion by victvishwa | 12 Aug 2014 | 4 comments
I need a solution Haven't figured this situation out yet.   I've got a user on Mac at work and a Mac at home.  The fileshare server is Windows 2008r2.   SEP on the ...
Forum Discussion by rmoc | 08 Aug 2014 | 2 comments
I need a solution Hi all, I am experiencing an issue deploying the Software Portal to Windows 7 machines, here is the scenario:    We disable the agent in the tray by default, ...
This issue has been solved
Forum Discussion by richietheprogrammer | 08 Aug 2014 | 4 comments