Video Screencast Help

Search

Search results

I need a solution Netbackup 7.6.0.2 running on aix OpsCenter  Analytics 7.6.0.2 on Windows 2008 Netbackup Appliance Media Sevrer 5230 2.6.0.2 Is there a report or alert we ...
Forum Discussion by bmaro | 28 Jul 2014 | 2 comments
I need a solution Hello all, I tought I would throw this out there before going to the trouble of installing the trialware. My Setup: I have network A that is completely ...
Forum Discussion by SparkSF | 25 Jul 2014 | 1 comment
I need a solution we have upgraded SEP Manager from 12.1.RU2 to 12.1 Ru4, and in RU4 there is a option called serial no. which can ne seen when we open any client properties but when we ...
Forum Discussion by jatin_p | 24 Jul 2014 | 4 comments
I need a solution Hi,   Kindly note that i wanted to create a job with the same selection list as that of a previous job. When openning the selection list it does not load, and ...
Forum Discussion by lanloun | 22 Jul 2014 | 3 comments
I need a solution Hello, We have been migrating PST files using Locate and Migrate method which uses Locator, Collector and Migrator tasks. The Locator task scans and lists ...
This issue has been solved
Forum Discussion by Sharad Sharma | 17 Jul 2014 | 2 comments
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
This article is the fifth installment in an on-going series of articles on how to utilize SEP 12.1 for Incident Response. Links to the previous four are below: How to utilize SEP 12.1 for Incident Response - PART 1 How to utilize ...
Article by .Brian | 11 Jul 2014 | 0 comments
I need a solution Hello, the reports of Backup exec do not show the content by pressing the deploy,  What option need in complement in the  browsers for work properly?   I ...
Forum Discussion by n3m3sls | 10 Jul 2014 | 1 comment
I need a solution Need to SQL query SMP 7.1 to find the Office 2010 SP1 Japan and Italian language packs installed machine details. Hi! Please check this thread, Hi! Please ...
Forum Discussion by Chenthil8 | 10 Jul 2014 | 2 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments