Video Screencast Help

Search

Search results

I need a solution Hi Guys, We are migrating from an older EV environment to a newer one using a third-party migration tool which will change the shortcuts as it moves the archived ...
This issue has been solved
Forum Discussion by Fremont | 31 Aug 2015 | 4 comments
I need a solution Hello.  @OSVERSION on a windows 10 Ent system returns "UNKNOWN".   For those moving to Windows 10 in the near future will 6.9 ever be updated to be made ...
Forum Discussion by MAP2 | 31 Aug 2015 | 0 comments
I need a solution Hi Fellow, I want to understand what are license needed for AppHA for 1 VMWARE ESX, Guest OS with SQL 2008. Does it include license for Storage Foundation (now ...
Forum Discussion by RickAndrei | 31 Aug 2015 | 0 comments
I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 1 comment
I need a solution Team at present i am using backup exec 2010 r3 and planing to upgrade to 2014 version. Please let me know is whether  backup exec 2014 is compatible with Exchange ...
Forum Discussion by Raritan | 31 Aug 2015 | 0 comments
I need a solution Hello All, I have a little issue we are running EV 9.0.1 until we upgrade to our new domain. Recently we were asked about retrieving documents through owa on ...
Forum Discussion by SammyC3 | 28 Aug 2015 | 1 comment
I need a solution While tracking down an unrelated issue, I happen to look at the list of processes that should not start (Global Options > General > Global Poliy Lists) and I ...
Forum Discussion by Will V | 28 Aug 2015 | 0 comments
I need a solution If I have a backup job, which I also want to replicate using AIR between NetBackup domains, but I already know in advance that it will never de-duplicate... then is ...
Forum Discussion by sdo | 28 Aug 2015 | 7 comments
I need a solution We are currently using workflow to develop a process to submit forms for change requests. The workflow that is built out currently has problems running on the version ...
Forum Discussion by Suneel k | 27 Aug 2015 | 2 comments
I need a solution Hello all, This is a follow-up question on my previous question: https://www-secure.symantec.com/connect/forums/storage-queue-building-block  A Symantec ...
This issue has been solved
Forum Discussion by GertjanA | 27 Aug 2015 | 2 comments