Video Screencast Help

Search

Search results

I need a solution We have a master server(UNIX) 7.6.1.1 and a Live Update Server Windows 2008 7.6.1.1 that we use to update Windows Clients. We have other master servers in our ...
This issue has been solved
Forum Discussion by bmaro | 16 Jul 2015 | 5 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Hi, i need the documentation for study this product and i can't find this admin guide, please anybody can help me ?  i need the admin guide for version: 10.5... ...
This issue has been solved
Forum Discussion by n3m3sls | 22 Jun 2015 | 4 comments
I need a solution Hi, does anyone know what we can do to mitigate this: Found this: ...
This issue has been solved
Forum Discussion by sdo | 17 Jun 2015 | 3 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
I need a solution how the patch management works from beginning How machine gets patch how patch management know this patch has to be installed end user machine how end user ...
This issue has been solved
Forum Discussion by Mark@Altiris | 04 Jun 2015 | 4 comments
I need a solution Our Information Security team, as per the annual audit, scanned the hosts for vulnerability and found that the OS on these appliance is very old - scan output message ...
This issue has been solved
Forum Discussion by Itegral | 31 May 2015 | 5 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Looking for a solution to install netbackup 7.6 silently to an AIX box.  Will use this solution to be pushed out to multiple AIX servers in the enterprise.  Will use ...
This issue has been solved
Forum Discussion by noli.boado | 14 Apr 2015 | 7 comments