Video Screencast Help

Search

Search results

I need a solution hi guys, We have a issue with BE 2014,there is one job is failed due this error  " An error occurred during the snapshot cleanup, or could not locate a ...
Forum Discussion by shaabin | 16 Mar 2015 | 2 comments
I need a solution Hi guys.,   I have a problem with BE 2014 "The configuration of Tape and job failed because ask to insert Over writable media but the media sets have ...
This issue has been solved
Forum Discussion by shaabin | 15 Mar 2015 | 3 comments
I need a solution Dear Friends, Today i use symantec product (Symantec Backup Exec Continuous Protection Server 10d) on our exchange server and running well. The question is: ...
Forum Discussion by Aguss | 10 Feb 2015 | 3 comments
Olá,  Sugiro que criem um e-mail para ser enviado aos consumidores. Com o portfólio da solução de backup, o link do trial para ser feito o download e pelo menos um vídeo demonstrativo. Assim teríamos todas as informações que o cliente precisa no ...
Idea by Guilherme Faria... | 16 Jan 2015 | 0 comments
I need a solution Hi, Note that when backing up the active copy, the exchange server was getting loaded and the end users were nno longer able to send and receive emails during the ...
Forum Discussion by lanloun | 14 Oct 2014 | 3 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi, The job is failing with the following error: Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error category: ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi, The backup job is failing with the following error: Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final error: ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution We are running Backup Exec 12.5, is it at all Vulnerable to ShellShock? 1 ...
This issue has been solved
Forum Discussion by Helpmeplease123 | 29 Sep 2014 | 4 comments
I need a solution Hi, when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that the ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments