Video Screencast Help

Search

Search results

I need a solution We have a master server(UNIX) 7.6.1.1 and a Live Update Server Windows 2008 7.6.1.1 that we use to update Windows Clients. We have other master servers in our ...
This issue has been solved
Forum Discussion by bmaro | 16 Jul 2015 | 5 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I have NetBackup 7.6, and I want to review ideas for that. I do not care about Backup Exec, or pretty much any other of the idea categories, with the possible exception of appliances, if I decide to get one. Reviewing, and voting for these ideas ...
Idea by Genericus | 01 Jul 2015 | 0 comments
I need a solution Hi Everybody, This is my problem. I am using SAN of Proware which doesn't support NDMP, so that I can't use BE 2010R3 to backup directly from SAN to ...
Forum Discussion by ketvo | 25 Jun 2015 | 17 comments
I do not need a solution (just sharing information) Hi, I discover a FUNNY news for all V-Ray Edition On BE 15..... Page 15 of licencing Guide..the surprise is that you need to ...
Forum Discussion by Sterckmans | 23 Jun 2015 | 4 comments
I need a solution Hello all, We are currently using backup exec 2012 on windows storage server 2008 r2 standard x64 edition and i digup some article on how to upgrade to the ...
Forum Discussion by Sharath Shashidhar | 19 Jun 2015 | 4 comments
I need a solution Hi, does anyone know what we can do to mitigate this: Found this: ...
This issue has been solved
Forum Discussion by sdo | 17 Jun 2015 | 3 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Our Information Security team, as per the annual audit, scanned the hosts for vulnerability and found that the OS on these appliance is very old - scan output message ...
This issue has been solved
Forum Discussion by Itegral | 31 May 2015 | 5 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments