Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Looking for a solution to install netbackup 7.6 silently to an AIX box.  Will use this solution to be pushed out to multiple AIX servers in the enterprise.  Will use ...
Forum Discussion by noli.boado | 14 Apr 2015 | 7 comments
I need a solution Hello Guys., I need help... Iam using BE 15..and  i have dout that what are the datas will we need to backup the following servers. AD Exhange(mailbox ...
This issue has been solved
Forum Discussion by shaabin | 13 Apr 2015 | 7 comments
I need a solution Hi, Just I want to know that One is customer who have 30 Desktop & laptop computer in their orginzationn,But IT person want to use Symantec Dlo for backup ...
Forum Discussion by support@questas... | 10 Apr 2015 | 1 comment
A feature is required where a user can subscribe to a live feed for registered bugs. We would very much like to be pro-active when it comes to known issues, at present we aren't.  We have subscribed to Late Break News but this technote is ...
Idea by christopherw | 09 Apr 2015 | 0 comments
Short, 5 minute or less, video with Skip St Pierre and Bill Felt talking abou the new BE 15 Capacity Edition Lite BE 15 InfoBit ...
Video by GFK | 07 Apr 2015 | 0 comments
This video picks up where the basic installation of NetBackup on SuSE 11 SP3 left off. You can view the earlier video here -   Basic Installation on SuSE 11 This video demonstrates how to configure a  NetBackup 7.6.1 media server on SuSE 11 SP3 ...
Video by The Skip | 26 Mar 2015 | 0 comments
I need a solution hi guys, We have a issue with BE 2014,there is one job is failed due this error  " An error occurred during the snapshot cleanup, or could not locate a ...
Forum Discussion by shaabin | 16 Mar 2015 | 2 comments
I need a solution Hi guys.,   I have a problem with BE 2014 "The configuration of Tape and job failed because ask to insert Over writable media but the media sets have ...
This issue has been solved
Forum Discussion by shaabin | 15 Mar 2015 | 3 comments
The version numbers of several products (including Symantec Products) are not up to date! Ex. NetBackup Appliance does not go higher than v2.6.0.3 and we are already on v2.6.1 (and v2.6.1.1 is upcomning) Ex. NetBackup does not go higer than ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Hi Guys..,  I need to upgrade Symantec system recovery 2010 to 2013.. What are steps we needed? Before upgradation any services to stop? ...
This issue has been solved
Forum Discussion by shaabin | 17 Feb 2015 | 5 comments