Video Screencast Help

Search

Search results

I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution what do the latest two update for Symantec Encryption 3.3.2 aka PGP Universal server address? I can locate no documentation on these updates despite a lot of ...
Forum Discussion by Lysol | 20 May 2015 | 1 comment
I need a solution Hi guys, We have some issue with SEPM 12.1.5,We upgrade 12.1.4 to 12.1.5. Now some issue: Security Status-Attention Needed  QUERY FAILED This query ...
Forum Discussion by shaabin | 26 Apr 2015 | 5 comments
I need a solution Looking for a solution to install netbackup 7.6 silently to an AIX box.  Will use this solution to be pushed out to multiple AIX servers in the enterprise.  Will use ...
Forum Discussion by noli.boado | 14 Apr 2015 | 7 comments
I need a solution Hello Guys., I need help... Iam using BE 15..and  i have dout that what are the datas will we need to backup the following servers. AD Exhange(mailbox ...
This issue has been solved
Forum Discussion by shaabin | 13 Apr 2015 | 7 comments
I need a solution Hi, Just I want to know that One is customer who have 30 Desktop & laptop computer in their orginzationn,But IT person want to use Symantec Dlo for backup ...
Forum Discussion by support@questas... | 10 Apr 2015 | 1 comment
I need a solution Hi guys, What is the use of the sql client tool install on sepm 12.1.5 server? if is not install what is the issue? You need this on the You need ...
Forum Discussion by shaabin | 31 Mar 2015 | 11 comments
I need a solution Hi guys,  We need a help. Now we install SEPM 12.1.5 in windows 2008 R2with Embedded.we have plan to SEPM Server move to windows 2012 R2 with SQL..what are the ...
This issue has been solved
Forum Discussion by shaabin | 25 Mar 2015 | 4 comments
I need a solution hi guys, We have a issue with BE 2014,there is one job is failed due this error  " An error occurred during the snapshot cleanup, or could not locate a ...
Forum Discussion by shaabin | 16 Mar 2015 | 2 comments
I need a solution Hi guys.,   I have a problem with BE 2014 "The configuration of Tape and job failed because ask to insert Over writable media but the media sets have ...
This issue has been solved
Forum Discussion by shaabin | 15 Mar 2015 | 3 comments