Video Screencast Help

Search

Search results

I need a solution HEllo Guys  i need some help and information,I have plan to upgrade our SEPM server. current suitation: TWO SEPM SERVER WITH SQL DATABASE,Both are in ...
Forum Discussion by shaabin | 25 Aug 2015 | 2 comments
Hi, We have around 400,000 public folders in our organization, however our users cannot restore any public folder items where there is a Exchange replica. This KB article explains our issue and as of now there is no fix to this issue... Symantec ...
Idea by Tifosa | 13 Aug 2015 | 0 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I have NetBackup 7.6, and I want to review ideas for that. I do not care about Backup Exec, or pretty much any other of the idea categories, with the possible exception of appliances, if I decide to get one. Reviewing, and voting for these ideas ...
Idea by Genericus | 01 Jul 2015 | 0 comments
I need a solution Hi, i need the documentation for study this product and i can't find this admin guide, please anybody can help me ?  i need the admin guide for version: 10.5... ...
This issue has been solved
Forum Discussion by n3m3sls | 22 Jun 2015 | 4 comments
I need a solution Hello guys, I need a help of migrating steps of Symantec Bright mail/Messaging gateway. Now we have  v9.5.2-3  .We show our updated version is  10.0.3-3 ...
Forum Discussion by shaabin | 09 Jun 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi guys, We have some issue with SEPM 12.1.5,We upgrade 12.1.4 to 12.1.5. Now some issue: Security Status-Attention Needed  QUERY FAILED This query ...
Forum Discussion by shaabin | 26 Apr 2015 | 5 comments