Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 1 comment
I need a solution ı can not open Sepm after the update from 12.1.4 to 12.1.ru5. ı complete installition with all success no warning or anything. But when ı wrote user name and password ...
Forum Discussion by Tulkas_61 | 30 Sep 2014 | 5 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hi,   I was trying to deploy the BESR agent on a windows 2012 machine but it was failing. Knowing that I have BESR 2010 with the latest service pack. Does BESR ...
This issue has been solved
Forum Discussion by lanloun | 14 Sep 2014 | 1 comment
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Hi,   I want to convert a physical server to a virrtual machine, so I created a backup and then added a new stage. I chose the optipon to convert to virtual. ...
Forum Discussion by lanloun | 04 Jul 2014 | 1 comment
I need a solution Hi,   I need to Schedule a Report in the Symantec Management Console. In this Report there should be the following Info: PCName, BackupStatus, And if there ...
Forum Discussion by Dragoro | 27 Jun 2014 | 0 comments
I need a solution My name is Daniel Lima and I'm a Security Consultant at e-Safer, a Symantec Partner in Brazil and I would like to check if anyone can help with a issue. ...
Forum Discussion by Danielolima | 18 Jun 2014 | 2 comments
I need a solution Hello everyone Just testing the newly SMP 7.5 SP1 and discover that all communication during installation of Altiris Agent is using HTTPS certificates. Because of ...
Forum Discussion by haroldvm89 | 10 Jun 2014 | 4 comments