Video Screencast Help

Search

Search results

I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi, I have backup Exec 2012 and when i attemp to restore, i get the following error message: the supplied datetime represents an invalid time for example ...
Forum Discussion by lanloun | 28 Apr 2015 | 2 comments
I need a solution Hi, Just I want to know that One is customer who have 30 Desktop & laptop computer in their orginzationn,But IT person want to use Symantec Dlo for backup ...
Forum Discussion by support@questas... | 10 Apr 2015 | 1 comment
I need a solution Hi Guys..,   We are using SEPM 12.1.5..Is Symantec will blocked The Wondows(7/8.1) update.??????? 1 ...
This issue has been solved
Forum Discussion by shaabin | 04 Feb 2015 | 2 comments
I need a solution We are implementing Enterprise Vault 11 in Our customer. The customer have a DAG with two servers (Echange 2010). We have 4 databases All the databases are mounted ...
Forum Discussion by Bigenthy | 04 Nov 2014 | 13 comments
I need a solution Hi, I've got the known message "Client has decided to reject the upgrade". I can't find any solution. Under "my company" ...
Forum Discussion by Fredoxmm | 17 Oct 2014 | 13 comments
I need a solution Hi All, Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to check. ...
This issue has been solved
Forum Discussion by farooq | 12 Oct 2014 | 7 comments