Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I do not need a solution (just sharing information) Hello all, For a while now, Flexera's AdminStudio along with its SWV add-on was the main alternative for WPS users to go to ...
Forum Discussion by SK | 08 Oct 2014 | 0 comments
I do not need a solution (just sharing information) Hello all, For a while now, Flexera's AdminStudio along with its SWV add-on was the main alternative for WPS users to go to ...
Forum Discussion by SK | 08 Oct 2014 | 7 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hi All, I just want to confirm with you, why is that the installation package is smaller than the previous version ? for both management server and also the ...
This issue has been solved
Forum Discussion by John Santana | 23 Sep 2014 | 4 comments
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Hi,   I upgraded from backup exec 2010 to backup exec 2014 yesterday. However I have the file server job failing with the following error: Final error: ...
This issue has been solved
Forum Discussion by lanloun | 26 Jun 2014 | 1 comment