Video Screencast Help

Search

Search results

I need a solution hi all, i have some productions server that are using SFHA Cluster. i need to mirroring volume to new storage using. (#vxassist -g DGname mirror VOLname ...
Forum Discussion by dh3kan | 10 Apr 2014 | 1 comment
I need a solution Internal links I have are red, and clickable, if I click on them they go to some kind of ads, it is even happening on the SEPM page. Take a look. Any ideas?   ...
This issue has been solved
Forum Discussion by Bryan S | 18 Mar 2014 | 18 comments
I need a solution Hi everybody,     I'm planning to upgrade the NBU in my company, actual 7.1, to 7.6 but i want to do this in a entire new server.   Do you ...
This issue has been solved
Forum Discussion by nandolester | 13 Feb 2014 | 2 comments
I need a solution Whenever I attempt to access a network share in a remote location, whether it's a shared folder or the root directory, that is the error I receive. I have ...
This issue has been solved
Forum Discussion by Bryan S | 31 Jan 2014 | 20 comments
KA Solution- Rua Bacaetava, 396 - Itaim Bibi, São Paulo - SP, 04705-010 Tue, 18 February, 2014 - 9:00 BRT - Thu, 20 February, 2014 - ...
Event by Fernando Ceolin | 06 Feb 2014 | 0 comments
I need a solution Hi All, My Symantec server automatic doing broadcast at any time I dont know exact what is the issue behind this. Please provide any solution on this..... ...
Forum Discussion by naivi24 | 26 Dec 2013 | 3 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Apr 2014 | 7 comments
Issue This document explains the process of configuring the Symantec Alerting Services for BCS customers, which includes editing and confirming your recipient information, alerts and notifications and resetting your password.  ...
Article by torsten_knorr | 05 Dec 2013 | 1 comment
I need a solution 2013-11-8, I upgraded first our servers from SEPM 12.1.671.4971 to 12.1.4. I followed the recommended upgrade process: ...
Forum Discussion by toby91 | 13 Nov 2013 | 18 comments
I do not need a solution (just sharing information) As I suspected and the reason that after 20 years I never seek so called technical support- there is none. . So I am going and would ...
Forum Discussion by Jazzwineman | 22 Oct 2013 | 30 comments