Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hi All, Can someone please advise on what is the replacement product for (Backup Exec 2012) agent for SAP or is it bundled along with other agents? One of my ...
Forum Discussion by Shwin23 | 15 Apr 2014 | 3 comments
I need a solution Is SEP 12.1 MP4a (12.1.4023.4080) vulnerable to Heartbleed?   Currently, all hosts are internal, however the SEPM does go through squid proxy to capture daily ...
Forum Discussion by JRS17 | 10 Apr 2014 | 12 comments
I need a solution Dear all,   I need a:   - script to migrate clients SEP to a new SEP  Server; -  script to install SEP client remotely; -  script to detect ...
Forum Discussion by mitty | 11 Mar 2014 | 3 comments
I need a solution Hello, I have serious issue , When I try to backup database manually suddenly appear notification " could not connect to the database. cannot back up the ...
This issue has been solved
Forum Discussion by fikri reza | 26 Feb 2014 | 9 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Apr 2014 | 7 comments
I do not need a solution (just sharing information) Hello all, I am trying to find out which companies would like to use ITMS with Ubuntu, including how many Ubuntu nodes they have, ...
Forum Discussion by SK | 02 Dec 2013 | 3 comments
We're please to announce support for OS X 10.9 Mavericks. More details can be found here: https://www-secure.symantec.com/connect/articles/it-management-suite-os-platform-support   I feel like I'm missing I feel like ...
Article by jon_sharp | 18 Nov 2013 | 2 comments
I need a solution Hi everybody, We are planning a migration from NetBackup 7.1.0.3 to 7.5.0.6 in VCS Cluster 5.1 SP2 environment. After the research in compatibility guide, we ...
Forum Discussion by Iroyn2000 | 13 Nov 2013 | 3 comments
I need a solution 2013-11-8, I upgraded first our servers from SEPM 12.1.671.4971 to 12.1.4. I followed the recommended upgrade process: ...
Forum Discussion by toby91 | 13 Nov 2013 | 18 comments
I need a solution What are the settings that I have to configure to fix that issue? I am trying to create an altiris custom security rol to install the altiris agent from the next ...
This issue has been solved
Forum Discussion by CesarTecnoXXI | 21 Oct 2013 | 1 comment