Video Screencast Help

Search

Search results

I need a solution Hello All , I hope everyone is doing . I have a requirement would really appreciate if you can help. Following is my envoirement.   2 SEPM's running ...
This issue has been solved
Forum Discussion by Outrageous | 24 Jul 2014 | 7 comments
I need a solution While checking for new products in the catalog on my LiveUpdate Administrator server I came across three (new to me) items: 1) Symantec Endpoint Protection 12.1 ...
This issue has been solved
Forum Discussion by iamadmin | 19 Jun 2014 | 8 comments
I need a solution According to the thread referenced below, there is a probability that Backup Exec 2014 would support SQL Server AlwaysOn Availability groups. Has this feature been ...
This issue has been solved
Forum Discussion by jonsmi | 17 Jun 2014 | 3 comments
I need a solution Hello all,   Could any 1 please tell me that how can I fetch all the agent logs ( incidents, detections etc etc) on the Enforce server for a certion period of ...
This issue has been solved
Forum Discussion by Outrageous | 12 Jun 2014 | 3 comments
I need a solution Hello all how are you . I am faced with the following requirement for one of my client.  Please kindly tell me the following things and help me to set it up. 1. ...
This issue has been solved
Forum Discussion by Outrageous | 10 Jun 2014 | 3 comments
I need a solution Hi All, I was wondering if anyone had any information on when Netbackup will support Exchange 2013 GRT? It looks as though it is not supported in 7.6.0.2 TIA! ...
This issue has been solved
Forum Discussion by ChrisRobertson | 10 Jun 2014 | 7 comments
I need a solution Hi All,   I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments
I need a solution Hello all , I have a problem one of my SEPM has stopped downloading definations , They are stucked at 11th May.  Version of SEPM is 12.1.4.  I have attached the ...
This issue has been solved
Forum Discussion by Outrageous | 23 May 2014 | 9 comments
I need a solution I am aware the NBU team is slowly adding support for IBM Domino 9.0.  It is now supported on Windows 2008 and 2013, as well as SLES and AIX.  My question is if anybody ...
This issue has been solved
Forum Discussion by BlueDemon7 | 16 May 2014 | 2 comments
I need a solution Hi The following url is a phishing attempt http://ge.tt/api/1/files/1bluPcc1/0/blob?download This SEP trained to detect when a user tries to ...
This issue has been solved
Forum Discussion by JM Jimenez | 14 May 2014 | 3 comments