Video Screencast Help

Search

Search results

I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Hi, We have recently moved from WS 2003 to WS2008 for our Altiris Deployment console. Unfortunately the old server was shutdown and all records removed from ...
Forum Discussion by Garshan300 | 03 Jun 2015 | 1 comment
I need a solution Buenos dias! En el dia de ayer desinstale (con el Clean Wipe) el cliente del SEPM porque no estaba informando la fecha de definiciones que tenia y me parecio lo ...
Forum Discussion by mdiharce@gmail.com | 14 May 2015 | 3 comments
I need a solution Dealing with a customer issue on the high backup volumes. The customer owns License for only 30 TB . The current volume of backup has exceeded the licensing ...
This issue has been solved
Forum Discussion by Maddy777 | 14 May 2015 | 5 comments
My idea is to have default keyboard layout option during package creation. This would mean any machine that package is installed on would select that keyboard layout as default, this is because some of our people during testing have issues with ...
Idea by Marcof | 28 Apr 2015 | 1 comment
I need a solution Hello everyone, Working on a demo with Mobility Suite. When trying to install Work Hub on a LG G3 phone running Android 5.0.1 20H, I got the following error: ...
Forum Discussion by haroldvm89 | 27 Mar 2015 | 2 comments
I need a solution Hi there We got many seats licenced for Endpoint 11, we need to update from EP 11 to the version 12 but Small Business Edition. On the site when I enter my licence ...
Forum Discussion by anameneverused | 24 Mar 2015 | 2 comments
I need a solution Hello all , I want to know that in a LU policy I have set endpoints to get the defs from their GUP , now what I need now is that if the clients are in their network ...
This issue has been solved
Forum Discussion by Outrageous | 26 Feb 2015 | 9 comments
The version numbers of several products (including Symantec Products) are not up to date! Ex. NetBackup Appliance does not go higher than v2.6.0.3 and we are already on v2.6.1 (and v2.6.1.1 is upcomning) Ex. NetBackup does not go higer than ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Dear Community We are facing some issues at SEP database cluster. Our database team is planning to migrate SEP database to new environment with changed IP address ...
This issue has been solved
Forum Discussion by Outrageous | 30 Jan 2015 | 23 comments