Video Screencast Help

Search

Search results

I need a solution Hello all , one of my network monitor Server running on version 12.0.1 ( LINUX OS) is malfunctioning so I need to replace it with a new physical Server. Please ...
Forum Discussion by Outrageous | 18 Aug 2014 | 10 comments
I need a solution Hello all, I want to know that can I migrate one of my DLP Endpoint Prevent Server 12.0.1 running on a pysical Server (LINUX OS ) to a virtual Server. Is this ...
This issue has been solved
Forum Discussion by Outrageous | 17 Aug 2014 | 7 comments
I need a solution Hello all , I hope everyone is doing good. I am going to design a solution for one of the ISPs and I need your help about the various components and questions ...
Forum Discussion by Outrageous | 13 Aug 2014 | 1 comment
I need a solution Hello all , I need you help really appreciate if some can 1 can help me Inbound emails from a single particular domain are being Aborted ( connection timeout) ...
Forum Discussion by Outrageous | 09 Aug 2014 | 5 comments
I need a solution Hello everyone, I'm managing a SMP these days, and deploying altiris agents as well.  However, when deploying altiris agent to certain computer, some of ...
Forum Discussion by haroldvm89 | 06 Aug 2014 | 3 comments
I need a solution Looking for solutions from experts: In DLP we are using Discover scanning to scan shares on Windows and NetApp filers. Currently there are 4 target scans running, ...
Forum Discussion by Rajneel2014 | 04 Aug 2014 | 2 comments
I need a solution Hi we're still running Scan Engine 5.x which I understand is now well and truly EOL (as of March 2014), but die to other technical factors, such as our servers ...
Forum Discussion by Steve.JW | 31 Jul 2014 | 1 comment
I need a solution Hello all , I hope everyone is doing good . I am in the middle of SEP design for one my customers and would be really greatful if you can answer my following ...
Forum Discussion by Outrageous | 19 Jul 2014 | 7 comments
I need a solution We were fortunate enough to have a budget that let us have two extremely large (by our standards) backup servers that we would like to use to house two sets of backup ...
Forum Discussion by LegAEI | 17 Jul 2014 | 0 comments
I need a solution Hello all , I know that exchange 2013 is not officially supported with DLP 12.0.1 . I was wondering that have any of you succuesfully ran a scan on exchange 2013 as a ...
Forum Discussion by Outrageous | 15 Jul 2014 | 4 comments