Video Screencast Help

Search

Search results

I need a solution Hello all , I hope everyone is doing good . I am in the middle of SEP design for one my customers and would be really greatful if you can answer my following ...
Forum Discussion by Outrageous | 19 Jul 2014 | 7 comments
I need a solution Hi Poeple, Does anyone got the best practice and performance tuning suggestion documentation from Symantec for configuring the Windows Server 2012 R2 before ...
Forum Discussion by John Santana | 13 Jul 2014 | 4 comments
I need a solution Hello All,  I have just freshly deployed DLP 12.0.1 for one of my customers. Now I am looking for some initial sample policies that I can configure on DLP that will ...
Forum Discussion by Outrageous | 07 Jul 2014 | 4 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
Source Server I would love to setup my source server - it has a small hard drive - I would like to be able to mount a network share on a bigger drive - map the drive to Z:\ and have it work. In the settings for configure applicatoin ...
Idea by ccompton777 | 15 Jun 2014 | 1 comment
I need a solution Hello all how are you . I am faced with the following requirement for one of my client.  Please kindly tell me the following things and help me to set it up. 1. ...
This issue has been solved
Forum Discussion by Outrageous | 10 Jun 2014 | 3 comments
I need a solution Hi All,   I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments
I need a solution I am aware the NBU team is slowly adding support for IBM Domino 9.0.  It is now supported on Windows 2008 and 2013, as well as SLES and AIX.  My question is if anybody ...
This issue has been solved
Forum Discussion by BlueDemon7 | 16 May 2014 | 2 comments
I need a solution Hi, Following were the infra details:- 1. VMware ESXi (2 no.) 2. VCenter. 3. VMotion is enabled. 4. four no. of VM for SAP and database is DB2 ...
Forum Discussion by mrinal.sarkar6200 | 06 May 2014 | 15 comments
I need a solution Hi all, Wanted to know if there is a way to use LDAP to authenticate users into the Universal Server vs. using the built in administrator accounts and roles. I ...
This issue has been solved
Forum Discussion by 3L3M3NT | 22 Apr 2014 | 2 comments