Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello all , Since Symantec Protection Center (SPC ) is EOL now . I want to know is there any other Symantec product that I can use to Integrate SEPM for reporting ...
This issue has been solved
Forum Discussion by Outrageous | 09 Dec 2014 | 12 comments
I need a solution Hello all , I have upgraded my SEPM 12.1.4 to SEPM 12.1.5 but I cannot see linux packages added to the  Client Install Packages.  I am attaching screenshots for your ...
This issue has been solved
Forum Discussion by Outrageous | 08 Dec 2014 | 6 comments
I need a solution Hello all , I have a requirement to complete and I Would like all of you to give me your suggestions , recommendations to achieve it succuesfully.  Currently ...
Forum Discussion by Outrageous | 04 Dec 2014 | 6 comments
I need a solution Hello all , I want to know what options do I have for Database high availability ?  I know how can i achieve SEPM HA . But I want to know what supported options do I ...
This issue has been solved
Forum Discussion by Outrageous | 25 Nov 2014 | 5 comments
I need a solution Hello all , I have a query and would appreciate your input on this. Can I integrate single DLP Web Prevent Server with multiple TMG Servers i.e Single DLP Web ...
Forum Discussion by Outrageous | 24 Nov 2014 | 0 comments
I need a solution Hello all , I have a query and would appreciate your input on this. Can I integrate single DLP Web Prevent Server with multiple TMG Servers i.e Single DLP Web ...
Forum Discussion by Outrageous | 24 Nov 2014 | 12 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Hello All , Have any succuesfully integrated and ran a Network discover scan on SharePoint 2013 and exchange 2013 either with 12.5 or 12.0.1 becuase in the ...
Forum Discussion by Outrageous | 11 Nov 2014 | 2 comments
I need a solution Hello all , I am facing the following problem please anyone can help how to fix this. Please see the attached screenshots . Please reply as soon as possible. I am ...
Forum Discussion by Outrageous | 29 Oct 2014 | 6 comments
I need a solution Hello All , Currently I am working on SMG for SP . I have inatalled Server on a diffrent Linux box while client is running on the same machine where MTA (sendmail) is ...
Forum Discussion by Outrageous | 28 Oct 2014 | 3 comments