Video Screencast Help

Search

Search results

I need a solution Hello all, In DS 6.9, there is a Distribute Software task, which has the following two fields:  'Package options:' & 'Additional ...
This issue has been solved
Forum Discussion by SK | 11 Feb 2016 | 4 comments
I need a solution Hi I built a windows 10 image , I created a custom unattend.xml and using that. I added the following line to replace the cmputer name to my predefined computer that I ...
Forum Discussion by skhs | 24 Jan 2016 | 7 comments
Hello all, Whilst creating DS training materials (I only had a 6.1 copy and DS 6.9 SP6 still has the SP5 documentation so I had to create up-to-date material) I found a change in SP6 that maybe of use to some of you.  In the 6.1 material and also ...
Article by SK | 20 Jan 2016 | 2 comments
I need a solution Hello all, I am running DS 6.9 SP6 on Windows Server 2008 R2 Standard in a domain within a VMWare Workstation environment, and have found that only WinPE 4.0 is ...
Forum Discussion by SK | 18 Jan 2016 | 3 comments
I need a solution Hi I am trying to use the variable "%ALTIRIS_PXE_SERVER%"  in GSS 3.0 and its not working , does anyone have any idea how to get this working also how to get ...
Forum Discussion by skhs | 08 Jan 2016 | 2 comments
I need a solution Hi just wondering if there is anyway to control the agent upgrade after migration to GSS, documentation says "The existing clients that are connected to the Ghost ...
This issue has been solved
Forum Discussion by skhs | 05 Jan 2016 | 1 comment
I need a solution Hi I noticed that during upgrade to GSS 3.0 the DS Web console install was not option but it still works after the install. Did anyone else experience this? I know its ...
This issue has been solved
Forum Discussion by skhs | 04 Jan 2016 | 3 comments
I need a solution Hi is there any Symantec guide to help with best practices for imaging windows 10? Looking for ideas what works best (sysprep or unattended install) , how to handle ...
Forum Discussion by skhs | 29 Dec 2015 | 7 comments
I need a solution Hi since PXE is a site service would it only support the clients in that site? goal is to have multiple pxe server to support the site those are in and clients do not ...
This issue has been solved
Forum Discussion by skhs | 29 Oct 2015 | 3 comments
I need a solution Hi I am exporting the subnets and they have '/' in the name like 10.x.x.x/24 , and it fails to export because it thinks 10.x.x.x is a folder. Is there anyway ...
Forum Discussion by skhs | 22 Oct 2015 | 2 comments