Video Screencast Help

Search

Search results

I need a solution Hi, We are using Symantec management Platform 7.5, To support internet via connecting laptop we configured cloud management settings. But in console ...
Forum Discussion by Chenthil8 | 21 Jan 2016 | 2 comments
I do not need a solution (just sharing information) IT Management Suite 7.6 HF5 is available through SIM. The release has the following highlights: The Prepare for Image capture ...
Forum Discussion by kedar_k | 05 Oct 2015 | 6 comments
I need a solution Good %GreetingTime% %UserName%, Does anyone have good advice for a noob on how to setup the servers so you can see what network zone they belong to? As an ...
Forum Discussion by mike.b.auckland | 15 Aug 2015 | 2 comments
I need a solution Good %GreetingTime%, I have what I hope is a simple question from a noob. I see how to use the Virtual Machine Manager, and have figured out how to add ESX ...
Forum Discussion by mike.b.auckland | 15 Aug 2015 | 3 comments
I need a solution Good %Greeting Time%, Can anyone please tell me what Windows OS versions 'Standalone Inventory' will run on? I see plenty of links telling me how to ...
This issue has been solved
Forum Discussion by mike.b.auckland | 15 Aug 2015 | 2 comments
To force a Unix, Linux or Mac (ULM) managed client to recreated software component data, do the following:  1. In the NS console, create or edit an inventory task or policy with the following options (the process and options are the same ...
Article by dougj | 25 Jun 2015 | 0 comments
Symantec only provides custom VBS examples with Inventory Solution 7.x, and the 6.x examples are a mixture of XML & VBS.  As there are no examples on how to create a CMD custom inventory file, I thought I would take the opportunity whilst on site ...
Article by SK | 24 Jun 2015 | 0 comments
I need a solution Hi All Does anyone help to get all software updates which was installed by altiris like Adobe security updates office 2010 if any one have sql query ...
Forum Discussion by Mark@Altiris | 19 Jun 2015 | 2 comments
I need a solution How to publish the report in internal portal instead giving access to user to see the symantec management console to pull the reports want to publish all my ...
Forum Discussion by Mark@Altiris | 09 Jun 2015 | 4 comments
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments