Video Screencast Help

Search

Search results

I need a solution  I'm fairly new to any type of forum and I thought this would be a good one to begin with. My company is running Back up Exec 2010 R2 . Presently we are ...
Forum Discussion by Norm59 | 03 Mar 2015 | 2 comments
I need a solution Hi, Can anyone help me with the meanings for final job status 9 and 24? i.e. help me fill in this table? Thanks. gs_ref_job_status( 1 ) = ...
This issue has been solved
Forum Discussion by sdo | 02 Mar 2015 | 6 comments
I need a solution I have around 17 servers to backup - mainly D:\ and E:\ drives with the OS being backed up using vRanger. Some of the servers are physical but the majority are ...
Forum Discussion by balcarras | 02 Mar 2015 | 4 comments
I need a solution Hi, We have one of our yearly tapes which was written on 31-12-2014 and we want to append data to this tape now. how do we proceed on this task? the Overwrite ...
Forum Discussion by JosVerhallen | 02 Mar 2015 | 3 comments
I need a solution Hello, Please move this if it is in the wrong forum, I have Server 2008 R2 (64) with Symantec Backup Exec 2014 single server.  The server is a domain ...
Forum Discussion by b.15101r.14944a | 26 Feb 2015 | 4 comments
Hello, since i've started using symantec backup exec software to backup my data i encountered a very big problem for me. The backup of NSF files using Application and Database agent to save lotus domino files (NSF) use a compression smallest ...
Idea by evyuser | 26 Feb 2015 | 0 comments
I need a solution   ...you don't put down much ...you don't put down much additional information, so is this your error? ...
Forum Discussion by kmetulo | 24 Feb 2015 | 5 comments
I need a solution Hello, I had server 2012 R2 STD with Backup exec 2014 SP2 the tape drive is offline, and the device manager the tape drive and the media changer devices have a ...
Forum Discussion by jba | 20 Feb 2015 | 3 comments
I need a solution Hi, Please note that I need an answer for the following questions: Is it possible to send email notifications with the statuses of the jobs to users or emails ...
Forum Discussion by lanloun | 20 Feb 2015 | 2 comments
I need a solution Good Morning! I was using BE in trial version, I purchased licenses and I activated. Respectively have a Windows Server license BE and a Windows agent. In the tab ...
This issue has been solved
Forum Discussion by baronsys9 | 17 Feb 2015 | 1 comment