Video Screencast Help

Search

Search results

I need a solution Hello,   I am trying to figure out if there is a way to create event logs in windows for any tape media becoming frozen or suspended.  I have already used the ...
This issue has been solved
Forum Discussion by tweiss1983 | 11 Jul 2014 | 2 comments
I need a solution Hello All,   we are trying to backup exchange 2010 dag from 3 passive nodes using netbackup. 2 nodes are local to NBU master server their snaphot is working ...
Forum Discussion by Bharath Achar | 11 Jul 2014 | 5 comments
I need a solution We are performing a D/R Drill and trying to determine if possible to automate the Master Server installation which runs on Solaris.  Is this possible and if so ...
This issue has been solved
Forum Discussion by timob12 | 10 Jul 2014 | 3 comments
I need a solution Hello   I am a little new to the backup environment. I would like to know if some one give me command for creating a new SLP   i know it is nbstl ...
Forum Discussion by adilz123 | 10 Jul 2014 | 4 comments
I need a solution Hi, I've been given the task of upgrading a clients environment from 7.0.1 to 7.5.0.7. Never touched upgrades before so been digging round and reading various ...
Forum Discussion by AndrewPilgrim | 10 Jul 2014 | 7 comments
I need a solution Hi   Daily, Login Multiple master servers ( 18)  through windows box. Every time all servers opening java consoles. it's deficult to login all.   ...
Forum Discussion by Tekkali | 09 Jul 2014 | 3 comments
I need a solution Hi Experts, We have One master server 7.6 in Windows 2008 and 2 Media servers are in Solaris in our envionment. 8 Drives are shared in All the three servers. I ...
Forum Discussion by Hargyan Sharma | 09 Jul 2014 | 2 comments
The accelerator backup's behaviour for sparse file is different from the behaviour for normal file. Let's have a look what happed to sparse file. First of all, let's simply take a look at what's sparse file. What's ...
Article by Walker_Yang | 08 Jul 2014 | 0 comments
I need a solution I only have a quick question that probably be answered easily.     I am in the process of doing a hardware refresh for the master server in my environment ...
Forum Discussion by David.Bowlby | 08 Jul 2014 | 1 comment
I need a solution I got a hit in the forum for this exact question, but the thread was locked sooo... Trying to familiarize myself with MSEO, and configured an MSEO policy. However ...
This issue has been solved
Forum Discussion by LT2013 | 08 Jul 2014 | 4 comments