Video Screencast Help

Search

Search results

I need a solution Hi everyone,   I have been "tasked" with providing a backup schedule list of all active policies for a backup server that can be auto-updated ...
Forum Discussion by GHas | 27 Aug 2014 | 1 comment
I need a solution Hi Everyone, We have an ongoing HW refresh project, need to move from old environment to new one.   Old: 1 Windows 2003 R2 enterprise edition SP2; ...
This issue has been solved
Forum Discussion by Gergely B. | 26 Aug 2014 | 3 comments
I need a solution Hi Everybody ,    I need some information on below :    We have one active netbackup master on our site A and we have media servers and clients on site ...
Forum Discussion by Abhijit_Srivastava | 26 Aug 2014 | 7 comments
I need a solution Hi, I have Master server v7.6.02 and media server 7.5.06. Current MSDP pools is almost full and want to create another MSDP pool to send the backup. If it is ...
This issue has been solved
Forum Discussion by rpandey | 25 Aug 2014 | 3 comments
  NetBackup Accelerator performance gain between the backups is incredible. o) Accelerator creates synthetic full images identical to traditional NetBackup images.  o) NetBackup Catalog information is identical to traditional full backups.  ...
Article by Andrew2 | 24 Aug 2014 | 0 comments
I need a solution Hi All , I have a NBU environment where I have couple of masters servers . I have configured DD4500 ( Boost ) ( 10GBe + 8GB FC ) on both sites . DD Replication ...
This issue has been solved
Forum Discussion by Abhijit_Srivastava | 22 Aug 2014 | 5 comments
I do not need a solution (just sharing information) hi ,   I was trying to find trace of FT disconnection on client side and finally i was able to find below command which gives ...
Forum Discussion by Sym_2010 | 21 Aug 2014 | 2 comments
I need a solution Hello All, We have a Image on a Media at a different location we moved the Media to another location and imported the image on the New Master Server ...
Forum Discussion by Hannible | 21 Aug 2014 | 6 comments
I need a solution Hello we currently have our DBA team looking into this error and we are wondering if anyone else has experienced this error and what they did to work around it?   ...
Forum Discussion by CoMurphy | 20 Aug 2014 | 6 comments
I need a solution Hi I have been searching for a simple way to upgrade from 7.1.0.4 to at minimum the latest patch of 7.5 First, Is there a simple easy to read guide on doing this? ...
Forum Discussion by CoMurphy | 19 Aug 2014 | 4 comments