Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) hi ,   I was trying to find trace of FT disconnection on client side and finally i was able to find below command which gives ...
Forum Discussion by Sym_2010 | 21 Aug 2014 | 2 comments
I need a solution Hello all, I hope someone out there can help me with some advice, tips, and tools.  I've recently started working for this company (just over a month).  The ...
Forum Discussion by nomisAdmin | 21 Aug 2014 | 2 comments
I need a solution I Had a workink client for ORACLE DB on a server, but last week I did a restore, My DB password was Different so I changed it then, now I keep getting the following ...
Forum Discussion by manol4ik | 21 Aug 2014 | 6 comments
I need a solution Hello All, We have a Image on a Media at a different location we moved the Media to another location and imported the image on the New Master Server ...
Forum Discussion by Hannible | 21 Aug 2014 | 6 comments
I need a solution Hi all, we are running BE 2010 R2 under Server 2003. Unfortunatly the server is broken now. So I have to migrade to a new one with Server 2008R2. I done it ...
Forum Discussion by mghomer | 21 Aug 2014 | 1 comment
I need a solution Hello, i want to plan a Backupjob for Fullbackup and incremental backups that alternate every 4 weeks. I have 4 Jobs which perform a Backup-to-Disk backup on 4 ...
Forum Discussion by joachim_k | 21 Aug 2014 | 0 comments
I need a solution Hallo, ich verwende Backupexec 12.5 und sichere auf ein NAS. Auf dem NAS habe ich 4 Ordner erstellt. Ich möchte 4 Richtlinien erstellen die abwechselnd alle 4 ...
Forum Discussion by joachim_k | 21 Aug 2014 | 3 comments
I need a solution Dear All , I  am using  Symnatec Backup Exec 2012   in our  environment   i have   3 hard  drive   A B  C   3 Tera each   i  want   to recycle   my  backup  when ...
Forum Discussion by Haroon khan | 21 Aug 2014 | 2 comments
I need a solution Hi all, I have a HP 1/8 G2 LTO-5 3000 SAS Autoloader to perform data backup to tape from a server running Windows 2008 R2. The server was installed with Symantec ...
This issue has been solved
Forum Discussion by Qingyan Lim | 21 Aug 2014 | 4 comments
I need a solution please help with error below whats happening is the Job runs fine today and the following day comes up with this, when i check the writers theres nothing on failed ...
Forum Discussion by madlalan | 20 Aug 2014 | 1 comment