Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello all, Can someone provide me a link/document to setup a backup for DS & NS servers (NS on one server and its Database on another server) - I would like to ...
Forum Discussion by techiefreak | 25 Apr 2015 | 0 comments
I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 2 comments
I need a solution Hi, We are using  AIX 7.1 server and Netbackup 7.5. Only root user has access to Netbackup for backup and recovery. Root umask is set at 027, by right this would ...
Forum Discussion by firdausnashir | 23 Apr 2015 | 2 comments
I need a solution We have some andorid user without SD card and they cant change the location to save the attachment on the devices. isnt options to do that when you try to save the ...
Forum Discussion by J3d1 | 23 Apr 2015 | 0 comments
Hi Want let you know we´ve found a small issue with SMP 7.6 and 7.6 HF1. This is not a technical issue more a visual problem. It can be confusing if you are running reports the check who starts Tasks in the SMP Console Since SMP Version 7.6 ...
Article by Network23 | 23 Apr 2015 | 0 comments
I need a solution Dear Experts, a Weird problem: I can open archived items in a number of shared mailboxes without any trouble at all. However in one shared mailbox, the ...
Forum Discussion by EV_Novice | 23 Apr 2015 | 3 comments
I do not need a solution (just sharing information) As part of the IT Management Suite 7.6 release, the End-of-Life (EOL) for pcAnywhere Solution was announced. Consequently, in ...
Forum Discussion by Triinu Gross | 23 Apr 2015 | 0 comments
I need a solution Hi, Is there anything that I need to know when performing the inline upgrade of Backup Exec 2012 to Backup Exec 15 inline ? The existing database of Backup ...
This issue has been solved
Forum Discussion by John Santana | 22 Apr 2015 | 10 comments
I need a solution hi im using backup exec 2014 SP1 HF1 in CASO environment , 1 CAS and 1 MBS. Disk Attached to Servers are SAN disk , everything worked fine until i Delete 2 ...
Forum Discussion by mgmasterv2 | 22 Apr 2015 | 6 comments
Have you ever tried to add a Profile and got an error: "Value cannot be null. Parameter name: value" You can't have a uniqueidentifier as a datatype for your Foreign Key or include this another in your Profile. ...
Article by AlexHedley | 22 Apr 2015 | 0 comments