Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello all, Can someone provide me a link/document to setup a backup for DS & NS servers (NS on one server and its Database on another server) - I would like to ...
Forum Discussion by techiefreak | 25 Apr 2015 | 0 comments
I need a solution hi ; currently i configured oracle intelleigent policy for full backup database , and the following error occur : 1: (25) cannot connect on socket  My ...
Forum Discussion by Deyaa | 22 Apr 2015 | 41 comments
I need a solution Hello all , I want to know that if I want to use Gateway Email Encryption then to achieve that am I also required to install PGP Encryption Desktop client at ...
Forum Discussion by Outrageous | 22 Apr 2015 | 1 comment
I need a solution I am in the middle of moving symantec from one machine to another using the replication method described ...
This issue has been solved
Forum Discussion by GingerWarrior | 22 Apr 2015 | 4 comments
I need a solution Hi All, Does DLP support (VDI) VMWare view composer masterimage? The clients have their own the IP,account. How to deploy the DLP Endpoint agent to VDI ...
Forum Discussion by allenchung | 21 Apr 2015 | 0 comments
I need a solution I need to setup a test enivronment for our DLP Policy testing. What exactly is needed in order to have a functional test environment where can test the various ...
Forum Discussion by alplechaty | 21 Apr 2015 | 2 comments
I need a solution Hi All, We are currently in the middle of an Outlook 2007 to Outlook 2013 POC & to date we have had some challenges in regards to the functionality of the ...
Forum Discussion by Scott_B | 21 Apr 2015 | 5 comments
I need a solution Hello, I have a NetBackup master server with version 7.5.0.7 on linux host. And I've installed a NetBackup Java Admin Console with version 7.0 on windows ...
Forum Discussion by etcnix | 21 Apr 2015 | 5 comments
I need a solution Hi all, Running EV FSA 11.0.1 on Windows 2012R2 with 10GB network, I'm currently restoring 400Gigs of data at what appers to be up to 15MB/per sec to file ...
Forum Discussion by BEI | 21 Apr 2015 | 7 comments
I need a solution Hi All, Would like to know if Scripted OS install on SSD (Solid State) drives is supported in Altiris DS 6.9 SP 5. If it supported, what is the process so that it ...
Forum Discussion by RMSHAH50 | 20 Apr 2015 | 1 comment