Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Appliance was R2, was upgrading to R3 twice, once in September and once again at the end of October. Ops center crashed on the first appliance. 3 months ago I was ...
Forum Discussion by mcutechadmin | 21 Dec 2014 | 0 comments
I need a solution Hi all, just wondering if anyone have a test plan , check list , watch out list, what to verify after upgrade etc that can be used a starting point? I did see few ...
Forum Discussion by skhs | 17 Dec 2014 | 1 comment
I need a solution Hello, I am currently working through upgrading EV from 10.0 to 11.0 in my test environment.  The current EV server is a Windows 2008 R2 SP1 server with SQL 2005. ...
This issue has been solved
Forum Discussion by Blackfoottech | 17 Dec 2014 | 4 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution needing some help here.    virus defs are 14 days out of date on close to 75% of the clients in my domain, SEP Manager and GUP SEP clients are up to date on defs. ...
Forum Discussion by kcseggs | 11 Dec 2014 | 11 comments
I need a solution Dear experts, Any suggestions? Thanks. Solaris 8 is not supported Solaris 8 is not supported with netbakup 7.X  you need to upgrade the OS version ...
Forum Discussion by HowardYu | 10 Dec 2014 | 2 comments
Many Companies who buy Symantec products only consider enough hardware and resource to support their live environment. This is rather risky, because the lack of a test environment challenges support staff wishing to test changes to their environment ...
Idea by EV_Novice | 10 Dec 2014 | 0 comments
I need a solution Currently on BE 2012 SP1 on Win 2008 R2 - D2D2T (no de-dupe). I need to get to at least BE 2012 SP3. Looking through the forum, I'm led to believe that ...
Forum Discussion by sdo | 09 Dec 2014 | 5 comments
I need a solution Hello all , I have upgraded my SEPM 12.1.4 to SEPM 12.1.5 but I cannot see linux packages added to the  Client Install Packages.  I am attaching screenshots for your ...
This issue has been solved
Forum Discussion by Outrageous | 08 Dec 2014 | 6 comments
I need a solution Hi everyone, Can anyone help me upgrade Symantec BE from 2010 to 2014? Many thanks, 1 ...
This issue has been solved
Forum Discussion by Minh Nguyen | 08 Dec 2014 | 1 comment