Video Screencast Help

Search

Search results

I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
This issue has been solved
Forum Discussion by jpergola329 | 18 Sep 2014 | 3 comments
I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments
I need a solution I have SEP for Mac from my school. I need to disable it temporarily but forgot admin username and password. How do I find or reset the username and password? You ...
Forum Discussion by abkhan90 | 16 Sep 2014 | 3 comments
I need a solution Hello, My environment is NetBackup 7.6 I'm using backup to disk as main backup for part of my datacenters . I'm using media server based on Linux ...
This issue has been solved
Forum Discussion by Nir1 | 16 Sep 2014 | 8 comments
I need a solution I have created an image with -id switch (image all), but I am not able to return the image to same disk.  The error that I receive is "abort: 40011, ...
Forum Discussion by Emir Medic | 11 Sep 2014 | 0 comments
I need a solution I have a one laptop with SEE-FD an someone run a defragmentation tool on it , Now the laptop doesnt start the windows and i cant get access to my information on the ...
Forum Discussion by J3d1 | 10 Sep 2014 | 3 comments
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution I've made an image of a DELL PowerEdge T610 running win2K8R2 using SSR2013 SP2. I've restore this image on a DELL PowerEdge T620 using the ...
This issue has been solved
Forum Discussion by Loic michel | 05 Sep 2014 | 13 comments
I need a solution Good day I ask you to share the experience of how to do. Need to store historical data in the deposit box. Available hard disk 12 which must be duplicated ...
This issue has been solved
Forum Discussion by MaximusK | 04 Sep 2014 | 2 comments
I need a solution we are using enterprise vault 9 for outlook.  User have reported problems when restored mail from the vault will just drop back into the vault (instead of the ...
Forum Discussion by Violent | 03 Sep 2014 | 1 comment