Video Screencast Help

Search

Search results

I need a solution I am trying to find a method for restoring NDMP backups that were on an older Celera which we are about to decommission.  We've stood up EMC's Celera ...
Forum Discussion by reynoldsii | 10 Jul 2014 | 1 comment
I need a solution I only have a quick question that probably be answered easily.     I am in the process of doing a hardware refresh for the master server in my environment ...
Forum Discussion by David.Bowlby | 08 Jul 2014 | 1 comment
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Hello,    I am currently using Backup Exec 2012 on a remote hosted Windows 2008 server that's running websites and email.  The server hosts only gives us ftp ...
Forum Discussion by RockyM | 02 Jul 2014 | 1 comment
I need a solution Hi everyone, Please I have installed Symantec End Point Small Business edition on nserver 2008, but later I had problem with the the serve to which I had to format ...
Forum Discussion by Bala Toro | 28 Jun 2014 | 2 comments
I need a solution I confirm that few files are being backed up under system state as system files as per below tech note.   http://www.symantec.com/docs/TECH76997   ...
This issue has been solved
Forum Discussion by Bharath Achar | 27 Jun 2014 | 3 comments
I need a solution Hi,   I upgraded from backup exec 2010 to backup exec 2014 yesterday. However I have the file server job failing with the following error: Final error: ...
Forum Discussion by lanloun | 26 Jun 2014 | 1 comment
I need a solution Hi People, Based on this thread:  https://www-secure.symantec.com/connect/forums/restore-all-files-enterprise-vault-fsa  I'd like to know how can SEP client ...
Forum Discussion by John Santana | 23 Jun 2014 | 14 comments
I need a solution Hello Experts,   I have few questions regarding the full system restore using the netbackup:   1) when we run the w2koption for the same hardare, which ...
Forum Discussion by rk1074 | 20 Jun 2014 | 9 comments
I need a solution Hello, I was wondering if anyone out there has gone through a Disaster Recovery test and can provide some insight.  We will have a secondary location set up with a ...
This issue has been solved
Forum Discussion by jms97 | 18 Jun 2014 | 11 comments