Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 1 comment
I need a solution Hello everyone, We have never used agentless inventory, but we want to test it out on servers.  My question are: What is the impact on the network to perform ...
Forum Discussion by Blade_CO | 29 Sep 2014 | 3 comments
I need a solution Has anyone experienced issues installing the SEP client on an Insight Cache (SIC) Server itself?  In other words, can one run SEP antivirus on an Insight Cache server ...
Forum Discussion by MTR-Steve | 26 Sep 2014 | 1 comment
Symantec Backup Exec offers the possibility to back up virtual machines from a VMware vSphere environment directly by the hypervisor. To increase the performance of these backups, it is possible to manipulate the number and the size of the buffers, ...
Download by Caroline Kiel | 26 Sep 2014 | 1 comment
I need a solution Hello,  I have users on my network that  I intend to have there data backuped up to one central repository, if possible even backup the operating system status ...
This issue has been solved
Forum Discussion by escoba | 26 Sep 2014 | 2 comments
I need a solution Hello! Is there a way to change the patch repository on site server to a file server? I believe this can be done on NS: Settings > All Settings > ...
Forum Discussion by Marilou | 25 Sep 2014 | 2 comments
I need a solution I have some SEP clients that have the ability to right-click and choose disable.  While other computers in the same OU and the same policy version do not.  It seems ...
This issue has been solved
Forum Discussion by JAunmc | 25 Sep 2014 | 20 comments
I need a solution Hello, We are trying to do a restore of a file from a incremental WMware backup. The media server is a Windows 2008 and the client is a Suse 11 server. We are ...
Forum Discussion by cyberninja | 25 Sep 2014 | 11 comments
I need a solution Hi All, Found a machine that had this "virus" - Every time a browser is opened (IE, Firefox, Chrome) by default the istartsurf.com is initiated. Does ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 Sep 2014 | 7 comments
I need a solution Hi All, We have migrated some servers from 2003 OS to 2008 OS The server in 2003 OS is backup using master server with NBU version 7.1.0.4 and client NBU ...
This issue has been solved
Forum Discussion by BVshet | 23 Sep 2014 | 12 comments