Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello All, master  NBU 7.5.0.6 , win 2003 OS,4 NBU appliances 5220, all at same version 2.5, KMS currently enabled on master server as per ...
This issue has been solved
Forum Discussion by rookie11 | 21 Nov 2014 | 4 comments
I need a solution Hello All DCALAS5220.Software> List Version Appliance Version: 2.5.3 NetBackup Version: 7.5.0.5 Build Date: 20130628 one of my nbu appliance is ...
Forum Discussion by rookie11 | 30 Oct 2014 | 1 comment
I need a solution Hi all here's my problem. I need to know steps "how to do". master (physical) NBU 7.5, win 2003 OS. master+media server same MMBK01 which is ...
This issue has been solved
Forum Discussion by rookie11 | 30 Oct 2014 | 4 comments
I need a solution Hi experts earlier i had linux master and media servers so do certain tasks like updating clients for WOFB n VSS , making clients offine was fairly simple task. ...
Forum Discussion by rookie11 | 10 Mar 2014 | 2 comments
I need a solution Hi fellas vault is configured to run at specified time, TLD 1. duplication done by SLP. eject by vault. but problem is netbackup do not eject few media's. ...
Forum Discussion by rookie11 | 21 Apr 2013 | 3 comments
I need a solution Hi experts netbackup master media client all at ver 7.1  client server all vm servers, all of them in same policy. full backup started running yesterday but after ...
Forum Discussion by rookie11 | 12 Mar 2013 | 1 comment
I need a solution HI guys i got a new project opened in which we have to configure huge number of SQL policies on NBU master server. 90% servers have multiple instances on each win ...
This issue has been solved
Forum Discussion by rookie11 | 27 Oct 2012 | 1 comment
I need a solution   Hi fellas   I faced a problem doing SQL restore.plz help. source server win 2008, destination server  win2008, database name = comm , source server n ...
This issue has been solved
Forum Discussion by rookie11 | 25 Oct 2012 | 1 comment
I need a solution Hi experts we had a test backup yesterday for migration activity. it is cold DB backup on windows 2003. DB was detached from SQL server and it was offline.we had ...
This issue has been solved
Forum Discussion by rookie11 | 13 Oct 2012 | 1 comment
I need a solution Hi experts we had a test backup yesterday for migration activity. it is cold DB backup on windows 2003. DB was detached from SQL server and it was offline.we had ...
Forum Discussion by rookie11 | 13 Oct 2012 | 0 comments