Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
When can we expect support for RHEL 7??    I have a RHEL 7 server ready and waiting to go into production, but I need to be able to back RHEL 7.   Please advise on expected release date, and also if possible to get beta copy.   Thanks ...
Idea by rthurstonANI | 24 Jul 2014 | 3 comments
I need a solution Hi, i had a daily full backup off a sql server database with my old BE 2012 installation (all was fine). One job did a daily backup to disc and a daily ...
Forum Discussion by JuergenB | 22 Jul 2014 | 5 comments
I need a solution Good morning all,   Please forgive if this is not the correct place to this issue but:   I'm testing the BE 2014 and since last week my BE is ...
This issue has been solved
Forum Discussion by RobRodrigues | 19 May 2014 | 4 comments
I need a solution I have a dell PowerVault Appliance with 27TB which is failing to allocate media.. I suspect its due to expired licenses, but any help would be appreciated! PVLSVR: ...
Forum Discussion by mlariv | 14 May 2014 | 0 comments
I need a solution We bought a server with a Tandberg Streamer LTO Ultrium 4 and a version of Backup Exec 2012. The server works with Windows Server 2012. Since a verly long time now ...
Forum Discussion by fspwaku | 12 Mar 2014 | 9 comments
I need a solution When will the Beta testing be done for Backup Exec 2014 that will support backing up Windows Server 2012 R2, I missed the window for beta testing?  ...
This issue has been solved
Forum Discussion by CSpruill77 | 01 Mar 2014 | 1 comment