Video Screencast Help

Search

Search results

I need a solution Hello Experts, Our catalog backup is getting partial successfull. It has 3 schedules in a day full and 2 differenential in a day. Last incremental has the ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 17 May 2015 | 9 comments
I need a solution Hello Experts, I need to restore flat files. Restoration is progress its showing 200 gb written. But i could not find anywhere that tells me how much data was ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 16 May 2015 | 4 comments
The version numbers of several products (including Symantec Products) are not up to date! Ex. NetBackup Appliance does not go higher than v2.6.0.3 and we are already on v2.6.1 (and v2.6.1.1 is upcomning) Ex. NetBackup does not go higer than ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
This issue has been solved
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hello Experts, Two media are frozen and i could see logs as it contains tar-format data and cannot be used for backups in netbackup. I could see its size as 0 ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 26 Dec 2014 | 16 comments
I do not need a solution (just sharing information) Hi, can i use netbackup software Backup as a service if yes. How? pl. share any white paper/case study how netbackup is ...
Forum Discussion by mnakhan | 02 Dec 2014 | 8 comments
I need a solution Please describe the below roles of process/ in Rman backup BPHDB DBClient libobk 1 ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 1 comment
I need a solution Hi Experts, Previoulsy I had many jobs in queued state and these got failed with 196 errors. We have 8 drives and Media Multiplexing was set to 1 in full and ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 30 Jul 2014 | 7 comments
I need a solution Hi Experts, I have oracle SL 150 Drive in our setup and it has 8 drives. I had checked the drive status in Library Console it shows all drives have tapes. If i ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 29 Jul 2014 | 5 comments
I need a solution Hi All, Is there anyone out there in the community that has developed ANY scripted solution that can manage EMC VMAX snapshots on fiber/block storage? This ...
This issue has been solved
Forum Discussion by Adrian N | 21 Jul 2014 | 3 comments