Video Screencast Help

Search

Search results

I need a solution I was wondering if anyone has installed the NetBackup 7.6GA vSphere 5.5 EEB to allow VMware backups of vSphere 5.5 environments.  If so, do you know if it supports ...
This issue has been solved
Forum Discussion by ChrisHemann | 24 Mar 2014 | 2 comments
I need a solution We bought a server with a Tandberg Streamer LTO Ultrium 4 and a version of Backup Exec 2012. The server works with Windows Server 2012. Since a verly long time now ...
Forum Discussion by fspwaku | 12 Mar 2014 | 8 comments
I need a solution When will the Beta testing be done for Backup Exec 2014 that will support backing up Windows Server 2012 R2, I missed the window for beta testing?  ...
This issue has been solved
Forum Discussion by CSpruill77 | 02 Mar 2014 | 1 comment
I do not need a solution (just sharing information) Anyone tried this yet?  Is it stable or no? I'm gettting kind of desperate for 2012 support.  Thinking of trying it, but ...
Forum Discussion by ghuber77 | 13 Feb 2014 | 2 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Apr 2014 | 7 comments
I need a solution Hi everybody, We are planning a migration from NetBackup 7.1.0.3 to 7.5.0.6 in VCS Cluster 5.1 SP2 environment. After the research in compatibility guide, we ...
Forum Discussion by Iroyn2000 | 13 Nov 2013 | 3 comments
I need a solution Hi Friends,              One of windows client backup is completing partatially. the warning was showing on system state backup.                 I m not ...
Forum Discussion by monu | 08 Nov 2013 | 2 comments
I need a solution   Hi, i have configured appliance 5230 as a media server, I have check BMR admin guide that the BMR option can be enabled from GUI if the appliance ...
This issue has been solved
Forum Discussion by thamerthamer | 29 Oct 2013 | 8 comments
I need a solution Hi , I had installed NetBackup 7.5 eval copy and I wanted to patch it to the latest version 7.5.0.6, however I was told that that is not available for eval copy. I was ...
This issue has been solved
Forum Discussion by mnazli | 17 Oct 2013 | 3 comments
I need a solution 1 1381064645 hi ,  i have ...
This issue has been solved
Forum Discussion by Moez Mansouri | 06 Oct 2013 | 7 comments