Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

Hello All, Lots of people are facing issue to scan their network for shellshock vulnerability with CCSVM. Follow the below steps and you are ready to scan for shellshock vulnerability: 1. In the CCSVM Console Web interface, click Administration ...
Article by isaneh | 08 Oct 2014 | 0 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution hi in my environment i have two backup exec 3600 R2 appliances. one is CASO and other is MMS. i want to upgrade it to backup exec 2014 R3. i need your suggestion ...
Forum Discussion by mnakhan | 24 Sep 2014 | 18 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
This issue has been solved
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 2 comments
I need a solution Hi, i had a daily full backup off a sql server database with my old BE 2012 installation (all was fine). One job did a daily backup to disc and a daily ...
Forum Discussion by JuergenB | 22 Jul 2014 | 5 comments