Video Screencast Help

Search

Search results

I need a solution hello guys, we are plan to do Symantec ghost solution suite deplayed in our environment Can you tell me what is use of this product and how to implement this ...
This issue has been solved
Forum Discussion by shaabin | 28 Nov 2015 | 3 comments
I need a solution HI, i am using sep (symantec endpoint protection ) when i open it i can only see status. so my question is how can i login to the admin. i can't find the ...
Forum Discussion by itsmeqd | 03 Nov 2015 | 8 comments
I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
This issue has been solved
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 4 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 3 comments
I need a solution Hi, I am upgrading the SEP Manager to 12.1.6 and getting enable "There are clients with XP or 2003 Operating Sysmtem installed have been detected. Please ...
This issue has been solved
Forum Discussion by KK_4984 | 30 Jun 2015 | 5 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 2 comments
I do not need a solution (just sharing information) hi, it is my first time in DLP installation, can you help me please with information, videos or any article with information about of ...
This issue has been solved
Forum Discussion by n3m3sls | 01 Apr 2015 | 2 comments
I need a solution Hello there, I'm my company we've got several installations of SEP 12.1.4100.4126.105, for which the home folder is C:\Program Files\Symantec\Symantec ...
Forum Discussion by matisalimba | 31 Mar 2015 | 3 comments
I need a solution Hello everyone, Working on a demo with Mobility Suite. When trying to install Work Hub on a LG G3 phone running Android 5.0.1 20H, I got the following error: ...
Forum Discussion by haroldvm89 | 27 Mar 2015 | 2 comments
I need a solution Hello friends, Currently I was looking at inventory of NIC card. For a single machine, it is showing 2-3 NIC cards, what are all those data's. ...
Forum Discussion by Krunal Solanki | 29 Dec 2014 | 1 comment