Video Screencast Help

Search

Search results

I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hello All, How to check Ping, Telnet, Bptestbpcd commands in Netbackup appliances commandline. Thanks 1 ...
This issue has been solved
Forum Discussion by Anil B | 10 Feb 2015 | 2 comments
I need a solution Bonjour nous vendons Backupexec pour de petites structures et ce même depuis l'époque "veritas"... cepandant ces derniers temps nous rencontrons ...
Forum Discussion by Rémy69 | 09 Jan 2015 | 0 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi, The job is failing with the following error: Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error category: ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi, The backup job is failing with the following error: Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final error: ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution Hi, when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that the ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Please describe the below roles of process/ in Rman backup BPHDB DBClient libobk 1 ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 1 comment
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution Hi Experts, Previoulsy I had many jobs in queued state and these got failed with 196 errors. We have 8 drives and Media Multiplexing was set to 1 in full and ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 30 Jul 2014 | 7 comments