Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Morning  Can someone please assist with infomation on EV 11. Just need to know the G.A version will be released and when will the first patch will out . ...
This issue has been solved
Forum Discussion by Gunner | 08 Apr 2014 | 2 comments
Hello All, Many thanks for attending last weeks webcast on Symantec Workspace Virtualization and Streaming with a review/recap on 7.5 and a Preview into what is coming in the upcoming release of 7.5 SP1.  I was very excited to see well over 100+ ...
Article by Joseph_Carson | 25 Mar 2014 | 0 comments
I need a solution I was wondering if anyone has installed the NetBackup 7.6GA vSphere 5.5 EEB to allow VMware backups of vSphere 5.5 environments.  If so, do you know if it supports ...
This issue has been solved
Forum Discussion by ChrisHemann | 24 Mar 2014 | 2 comments
I need a solution Hello, We have 7.1 SP2 environment. I want to install Office 2013. My agents computer is installed with Office 2010. Now, I need to upgrade to Office ...
Forum Discussion by Krunal Solanki | 17 Feb 2014 | 2 comments
I need a solution Hello, I am using ITMS 7.1 Sp2. I need to fetch data about the number of users logged into a particular Machine(Host) & when that account was created & ...
Forum Discussion by Krunal Solanki | 17 Feb 2014 | 1 comment
I do not need a solution (just sharing information) I wanted to ask this of the forum, to see if anyone else is doing this. we have been thinking of using a SEP Application & Device ...
Forum Discussion by mtju | 18 Dec 2013 | 6 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Apr 2014 | 7 comments
I need a solution   Hi, i have configured appliance 5230 as a media server, I have check BMR admin guide that the BMR option can be enabled from GUI if the appliance ...
This issue has been solved
Forum Discussion by thamerthamer | 29 Oct 2013 | 8 comments
I need a solution 1 1381064645 hi ,  i have ...
This issue has been solved
Forum Discussion by Moez Mansouri | 06 Oct 2013 | 7 comments
I need a solution hi , i have a serious problem in my backup media set and i have to know how to solve it; i have  tow bakup job and they are assigned to my tape library    ...
This issue has been solved
Forum Discussion by Moez Mansouri | 02 Oct 2013 | 14 comments