Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
When can we expect support for RHEL 7??    I have a RHEL 7 server ready and waiting to go into production, but I need to be able to back RHEL 7.   Please advise on expected release date, and also if possible to get beta copy.   Thanks ...
Idea by rthurstonANI | 24 Jul 2014 | 3 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Hi All,   I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments
Hello All, Many thanks for attending last weeks webcast on Symantec Workspace Virtualization and Streaming with a review/recap on 7.5 and a Preview into what is coming in the upcoming release of 7.5 SP1.  I was very excited to see well over 100+ ...
Article by Joseph_Carson | 25 Mar 2014 | 0 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Dec 2013 | 7 comments
I need a solution Hi everybody, We are planning a migration from NetBackup 7.1.0.3 to 7.5.0.6 in VCS Cluster 5.1 SP2 environment. After the research in compatibility guide, we ...
Forum Discussion by Iroyn2000 | 13 Nov 2013 | 3 comments
I need a solution 1 1381064645 hi ,  i have ...
This issue has been solved
Forum Discussion by Moez Mansouri | 02 Oct 2013 | 7 comments
I need a solution hi , i have a serious problem in my backup media set and i have to know how to solve it; i have  tow bakup job and they are assigned to my tape library    ...
This issue has been solved
Forum Discussion by Moez Mansouri | 30 Sep 2013 | 14 comments
I do not need a solution (just sharing information) I get more frustrated everyday! When I call Symantec support and ask for a simple solution....I am always told to "run this ...
Forum Discussion by Bmitche | 14 Sep 2013 | 2 comments