Video Screencast Help

Search

Search results

Hello All, Many thanks for attending last weeks webcast on Symantec Workspace Virtualization and Streaming with a review/recap on 7.5 and a Preview into what is coming in the upcoming release of 7.5 SP1.  I was very excited to see well over 100+ ...
Article by Joseph_Carson | 25 Mar 2014 | 0 comments
I need a solution Hello guys, We have successfully migrated to ALtiris 7.5 HF4. We Upgraded a batch of Agents(1000), But Whenever we run system assessment scan, we get error ...
Forum Discussion by Krunal Solanki | 05 Mar 2014 | 8 comments
I need a solution Hello, We have 7.1 SP2 environment. I want to install Office 2013. My agents computer is installed with Office 2010. Now, I need to upgrade to Office ...
Forum Discussion by Krunal Solanki | 17 Feb 2014 | 2 comments
I need a solution Hello, I am using ITMS 7.1 Sp2. I need to fetch data about the number of users logged into a particular Machine(Host) & when that account was created & ...
Forum Discussion by Krunal Solanki | 17 Feb 2014 | 1 comment
I do not need a solution (just sharing information) I wanted to ask this of the forum, to see if anyone else is doing this. we have been thinking of using a SEP Application & Device ...
Forum Discussion by mtju | 18 Dec 2013 | 6 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Apr 2014 | 7 comments
I need a solution Hi Friends,              One of windows client backup is completing partatially. the warning was showing on system state backup.                 I m not ...
Forum Discussion by monu | 08 Nov 2013 | 2 comments
I need a solution   Hi, i have configured appliance 5230 as a media server, I have check BMR admin guide that the BMR option can be enabled from GUI if the appliance ...
This issue has been solved
Forum Discussion by thamerthamer | 29 Oct 2013 | 8 comments
I need a solution Hi , I had installed NetBackup 7.5 eval copy and I wanted to patch it to the latest version 7.5.0.6, however I was told that that is not available for eval copy. I was ...
This issue has been solved
Forum Discussion by mnazli | 17 Oct 2013 | 3 comments
I need a solution 1 1381064645 hi ,  i have ...
This issue has been solved
Forum Discussion by Moez Mansouri | 06 Oct 2013 | 7 comments