Video Screencast Help

Search

Search results

I need a solution Hello Guys., I need help... Iam using BE 15..and  i have dout that what are the datas will we need to backup the following servers. AD Exhange(mailbox ...
This issue has been solved
Forum Discussion by shaabin | 13 Apr 2015 | 7 comments
I do not need a solution (just sharing information) hi, it is my first time in DLP installation, can you help me please with information, videos or any article with information about of ...
Forum Discussion by n3m3sls | 01 Apr 2015 | 2 comments
I need a solution Hello everyone, Working on a demo with Mobility Suite. When trying to install Work Hub on a LG G3 phone running Android 5.0.1 20H, I got the following error: ...
Forum Discussion by haroldvm89 | 27 Mar 2015 | 1 comment
Hi Symantec, We as admins love the product it has it own ups and down but no one is forcing you to upload a unstable version of SEP to the public. Your 6 months once R&D on our production network is costing us more money than the actuall ...
Idea by Jeshrel | 04 Mar 2015 | 4 comments
I need a solution Hello friends, Currently I was looking at inventory of NIC card. For a single machine, it is showing 2-3 NIC cards, what are all those data's. ...
Forum Discussion by Krunal Solanki | 29 Dec 2014 | 1 comment
I need a solution Hi, The job is failing with the following error: Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error category: ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi, The backup job is failing with the following error: Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final error: ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional ) , two partition ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution I downloaded netbackup 7.6 at Symantec Marketing Campaign site https://www4.symantec.com/Vrt/offer?a_id=91443. When I try to do the installation, it prompt me for ...
This issue has been solved
Forum Discussion by teckling | 01 Jul 2014 | 4 comments