Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi All, Need to know what is the replacement product for Symantec Drive Encryption with Encryption Server by PGP; Since, it shows as EOL; Thanks in ...
Forum Discussion by Shwin23 | 17 Dec 2014 | 1 comment
I do not need a solution (just sharing information) Hi, can i use netbackup software Backup as a service if yes. How? pl. share any white paper/case study how netbackup is ...
Forum Discussion by mnakhan | 02 Dec 2014 | 8 comments
I need a solution Hi all, I followed many articles and tried but still, I am not able to get the report. I followed below article but still not able to do so: ...
Forum Discussion by Krunal Solanki | 28 Nov 2014 | 0 comments
I do not need a solution (just sharing information) Hi, If there are any users in the community who wish to trial a plugin for monitoring VCS through Oracle Enterprise Manager 12c, ...
Forum Discussion by swardrop | 20 Nov 2014 | 0 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi, The job is failing with the following error: Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error category: ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi, The backup job is failing with the following error: Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final error: ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution hi in my environment i have two backup exec 3600 R2 appliances. one is CASO and other is MMS. i want to upgrade it to backup exec 2014 R3. i need your suggestion ...
Forum Discussion by mnakhan | 24 Sep 2014 | 21 comments
I need a solution Hi, when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that the ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments