Video Screencast Help

Search

Search results

I need a solution How to enable client to take the updates from SEPM Server only and not from Internet.   What is the configuration What is the configuration done in your ...
Forum Discussion by prasun | 06 Jul 2014 | 6 comments
I need a solution Hello, Here seems a problem to make the change. Please see the below. Please help me fix it. Symantec.JPG (Partners, Asia Pacific, ...
Forum Discussion by aloha_123 | 03 Jul 2014 | 0 comments
I need a solution Hello, Here seems a problem to make the change. Please see the below. Please help me fix it. Hello, Here seems a problem Hello, Here seems ...
Forum Discussion by aloha_123 | 03 Jul 2014 | 1 comment
Earlier this year, more than 800 ChannelPro Network readers cast their votes for the most partner- and SMB-friendly products, technologies, services, programs and professional organizations in the channel. Today, I’m happy to share that we won awards in ...
Blog Entry by Tricia Atchison | 01 Jul 2014 | 0 comments
I need a solution Hello,   i want to take backup of Hyper-V using SAN (FC). where BE 2012, Library and hyper-V all will be connected through SAN(FC).   please suggest ...
Forum Discussion by Russell S | 17 Jun 2014 | 1 comment
On May 20th, we will be making a few changes to the PartnerNet page for our Symantec Endpoint Protection Small Business Edition 2013 product. First, you will notice that the product name will change to “Symantec Endpoint Protection Small Business ...
Blog Entry by Liz Jennings | 30 Apr 2014 | 0 comments
I need a solution Hi, In SMP 7.1 After Patch Policies replicated down the hierarchy,  Patches updates in bullet-ins are greyout, we are unable to edit comman-line switches. ...
Forum Discussion by Chenthil8 | 16 Apr 2014 | 1 comment
DataPop v4 can be used with ITMS 7.1.2 and later.  The following steps describe how to implement it: Un.zip and run the attached Setup_EPMDataPopV4.EXE Press the [OK] button to initiate the Setup Wizard: Press ...
Article by SK | 06 Apr 2014 | 0 comments
I need a solution I try to use Vxvm volume as a boot disk  for gust domain. After i assist a volume as a boot disk and boot this guest domain. It show NOTICE: vdisk@0 disk ...
Forum Discussion by Yen | 27 Mar 2014 | 2 comments
I need a solution Hi ,   i have configured a new appliance 5220 ..... jus wanted to know is it possible to create another user account for appliance GUI login other than default ...
This issue has been solved
Forum Discussion by Surender Kumar | 20 Mar 2014 | 1 comment