Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, We have an application which is still 32-bit. It can run under Windows Virtual PC XP Mode (on Windows 7 64-bit workstations). The problem is that while SEP 12 is ...
This issue has been solved
Forum Discussion by MabundaG | 16 Oct 2014 | 2 comments
I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix.   Thanks     Allen ...
This issue has been solved
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I need a solution Hello,   I am looking for some advice. We are currently on Enterprise Vault 8.0 SP5 running on Windows Server 2003. Our Exchange level is 2003 as is ...
This issue has been solved
Forum Discussion by Mallard78 | 10 Oct 2014 | 3 comments
I need a solution Hi All ,    After Upgrade of SMP from 7.1 to 7.5 we are getting Blank Real-Time Console Infrastructure Automation policy email generated    Please find ...
This issue has been solved
Forum Discussion by @SVR | 09 Oct 2014 | 4 comments
I need a solution I currently have a license for Symantec System Recovery 2013 and it seem to be working fine on a NAS (Windows Storage Server 2012 64 bit).  I have not yet had a need ...
This issue has been solved
Forum Discussion by TheKid7 | 09 Oct 2014 | 3 comments
I need a solution My customer need to get log from exchange server for all user activities.If i found the location that contain many file of log such as .txt .log(now MS Exchange TEAM ...
This issue has been solved
Forum Discussion by Song-glod | 08 Oct 2014 | 2 comments
I need a solution Hi, Yes I know I'm lazy haven't RTFM... I got a Sun SL48 SCSI library with 2 drives (LTO3) but need one LTO4 as well. Is it possible to have one ...
This issue has been solved
Forum Discussion by rsm.gbg | 06 Oct 2014 | 2 comments
I need a solution Looking for a list of compatible scanners and can't seem to find anything past 7.0 anywhere. 1 ...
This issue has been solved
Forum Discussion by SonicGT | 03 Oct 2014 | 2 comments
I need a solution Hello SEP wizards, I have a quick statement and then question. In the past I've written my scripts to look for the existence of the SmcService (Symantec ...
This issue has been solved
Forum Discussion by iamadmin | 02 Oct 2014 | 9 comments
I need a solution Hi, I need to backup Exchange 2013 on Windows Server 2012 R2 Standard. My Backup Exec Installation is 2012 SP4 with latest hotfixes. Can anybody tell me what ...
This issue has been solved
Forum Discussion by fwolf | 01 Oct 2014 | 4 comments